Zu Produktinformationen springen
TP-Link Omada SG2016P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

TP-Link Omada SG2016P Netzwerk-Switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

Angebotspreis  €194,17 Normaler Preis  €199,50
Inkl. Steuern.

Versandkosten

Abhängig von den Artikeln und Ihrer Adresse. Der genaue Betrag wird vor der Zahlung angezeigt.

30 Tage Rückgabe

Auf Anfrage und unter Bedingungen. Bitte beachten Sie die Rückgaberichtlinie und Ausnahmen.

TP-Link Omada SG2016P. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 32 Gbit/s. Netzstandard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input Spannung: 53.5 V. Netzstecker: DC-Anschluss. Power over Ethernet (PoE). Rack-Einbau

Specifications

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2/L2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports16
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
NetzsteckerDC-Anschluss

Netzwerk

NetzstandardIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Ethernet LAN Datentransferraten10,100,1000 Mbit/s
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMulticast VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs4000

Datenübertragung

Routing-/Switching-Kapazität32 Gbit/s
Transferrate23,81 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues8
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher4,1 MB

Sicherheit

DHCP-FunktionenDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
ZugriffkontrolllisteJa
IGMP-SnoopingJa
Unterstützte SicherheitsalgorithmenEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC Adressen FilternJa
SSH-/SSL-UnterstützungJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungGast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Warteschleifenplanungs-AlgorithmenSP, Weighted Round Robin (WRR)
MAC-AdresseneinträgeDynamische MAC-Adresseneinträge, Statische MAC-Adresseneinträge

Multicast-Funktionen

Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingMLD v1, MLD v2

Protokolle

Unterstützte NetzwerkprotokolleICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)Ja
IPv4 & IPv6-FunktionenDual stack IPv4/IPv6

Design

Rack-EinbauJa
ProduktfarbeSchwarz
LED-AnzeigenPoE, Leistung, System

Leistungen

Upgradefähige FirmwareJa
VentilatorlosJa

Energie

EnergiequelleDC/PoE
DC input Spannung53.5 V
Stromverbrauch (max.)146,5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet plus (PoE+) Anschlüsse8
Gesamtleistung Power over Ethernet (PoE)120 W

Betriebsbedingungen

Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung499,98 BTU/h

Gewicht und Abmessungen

Breite286 mm
Tiefe111,7 mm
Höhe25,4 mm

Lieferumfang

Mitgelieferte KabelAC
BetriebsanleitungJa

Zertifikate

ZertifizierungCE, FCC, RoHS

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi