Zu Produktinformationen springen
D-Link DSS-200G-10MPP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'aliment

D-Link DSS-200G-10MPP Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz, Grau

€277,42
Inkl. Steuern.

Versandkosten

Abhängig von den Artikeln und Ihrer Adresse. Der genaue Betrag wird vor der Zahlung angezeigt.

30 Tage Rückgabe

Auf Anfrage und unter Bedingungen. Bitte beachten Sie die Rückgaberichtlinie und Ausnahmen.

D-Link DSS-200G-10MPP. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 10, Anzahl installierten SFP Module: 2. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U

Specifications

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Traffic-KlassifizierungJa
MIB Unterstützung• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports10
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl installierten SFP Module2

Netzwerk

NetzstandardIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Port-SpiegelungJa
VollduplexJa
Halb-DuplexJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Auto MDI/MDI-XJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
Ethernet LAN Datentransferraten1000 Mbit/s
Auto-Negotiation-FunktionJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenVoice VLAN
Anzahl der VLANs4094

Datenübertragung

Routing-/Switching-Kapazität20 Gbit/s
Transferrate14,88 Mpps
MAC-Adressentabelle8000 Eintragungen
Anzahl Queues4
Jumbo Frames UnterstützungJa
Jumbo-Frames10240
Datenpaket-Pufferspeicher4,1 MB

Sicherheit

IGMP-SnoopingJa
SSH-/SSL-UnterstützungJa
PasswortschutzJa
Warteschleifenplanungs-AlgorithmenStrict Priority Queue (SPQ), Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa
Multicast-FunktionenSteuerbarer Multicast

Design

Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz, Grau
Reset-KnopfJa
LED-AnzeigenAktivität, Alarm, Link, Leistung, Geschwindigkeit
Anzahl Lüfter1 Lüfter

Leistungen

SpeichertypDDR3-SDRAM
Speicherkapazität128 MB
Flash-Speicher32 MB
Geräuschpegel50,6 dB
VentilatorlosNein
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)508112 h

Energie

EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Eingangsstrom3 A
Eingangsspannung100 - 240 V
Stromverbrauch (Standardbetrieb)267,5 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse8
Power over Ethernet (PoE) Leistung pro Anschluss90 W
Gesamtleistung Power over Ethernet (PoE)242 W

Betriebsbedingungen

Betriebstemperatur-5 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb0 - 95%
Luftfeuchtigkeit bei Lagerung0 - 95%
Wärmeableitung87 BTU/h

Gewicht und Abmessungen

Breite280 mm
Tiefe230 mm
Höhe44 mm
Gewicht2,05 kg

Nachhaltigkeit

NachhaltigkeitszertifikateUL ECOLOGO

Zertifikate

KonformitätsbescheinigungenBSMI, CB, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), cUL

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi