Zu Produktinformationen springen
TP-Link Omada SG3452X Commutateur Réseau Géré L2+ Gigabit Ethernet 48 Ports 1U Noir

TP-Link Omada SG3452X Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U Schwarz

€415,61
Inkl. Steuern.

Versandkosten

Abhängig von den Artikeln und Ihrer Adresse. Der genaue Betrag wird vor der Zahlung angezeigt.

30 Tage Rückgabe

Auf Anfrage und unter Bedingungen. Bitte beachten Sie die Rückgaberichtlinie und Ausnahmen.

TP-Link Omada SG3452X. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 176 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U

Specifications

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2+
Quality of Service (QoS) SupportJa
Web-basiertes ManagementJa
Cloud-verwaltetJa
ARP-InspektionJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Öffentliche MIBY
Huawei-eigene MIBY

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports48
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Menge Modul-Steckplätze SFP+4
Konsolen-PortRJ-45/Micro-USB
NetzsteckerAC-Eingangsbuchse

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G-UnterstützungJa
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Link AggregationJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
Head-of-Line (HOL)-BlockingJa
IPv4-Routen48
IPv6-Routen48
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Anzahl der VLANs4000

Datenübertragung

Routing-/Switching-Kapazität176 Gbit/s
Transferrate130,9 Mpps
MAC-Adressentabelle16000 Eintragungen
Statische RouteJa
Anzahl der statischen Routen48
Jumbo Frames UnterstützungJa
Jumbo-Frames9000
Datenpaket-Pufferspeicher12 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP server
ZugriffkontrolllisteJa
IGMP-SnoopingJa
IGMP-ProxyJa
MAC Adressen FilternJa
Statische AnschlusssicherheitJa
SSH-/SSL-UnterstützungJa
Loop ProtectionJa
BPDU-Filterung/SchutzJa
IP-MAC-PortbindungJa
AuthentifizierungAuto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
PasswortschutzJa
AutentifizierungstypAAA, RADIUS, TACACS+
Warteschleifenplanungs-AlgorithmenSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa
Multicast Listener Discovery (MLD) SnoopingY

Protokolle

Management-ProtokolleSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Ja
IPv4 & IPv6-FunktionenIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-EinbauJa
Formfaktor1U
ProduktfarbeSchwarz
LED-AnzeigenJa
Anzahl Lüfter0 Lüfter

Energie

EnergiequelleAC
Netzteil enthaltenJa
AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50/60 Hz
Stromverbrauch (max.)32,72 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nein

Betriebsbedingungen

Betriebstemperatur0 - 45 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%
Luftfeuchtigkeit bei Lagerung5 - 90%
Wärmeableitung111,65 BTU/h

Gewicht und Abmessungen

Breite440 mm
Tiefe220 mm
Höhe44 mm

Lieferumfang

Mitgelieferte KabelAC
SchnellstartübersichtJa
RackmontagesetJa

Verpackungsdaten

AblageschienenJa
VerpackungsartBox

Zertifikate

ZertifizierungCE, FCC, RoHS

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi