Zu Produktinformationen springen
Zyxel GS1350-26HP-EU0101F Commutateur Réseau Géré L2 Gigabit Ethernet PoE Gris

Zyxel GS1350-26HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

€425,98
Inkl. Steuern.

Versandkosten

Abhängig von den Artikeln und Ihrer Adresse. Der genaue Betrag wird vor der Zahlung angezeigt.

30 Tage Rückgabe

Auf Anfrage und unter Bedingungen. Bitte beachten Sie die Rückgaberichtlinie und Ausnahmen.

Zyxel GS1350-26HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 52 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Power over Ethernet (PoE). Rack-Einbau

Specifications

Management-Funktionen

Switch-TypManaged
Switch-EbeneL2
Web-basiertes ManagementJa
Konfiguration der Standorteinstellungen (CLI)Ja
SystemereignisprotokollJa
MIB UnterstützungRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports24
Basic Switching RJ-45 Ethernet Ports-TypGigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse2

Netzwerk

NetzstandardIEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G-UnterstützungNein
Kupfer Ethernet Verkabelungstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Port-SpiegelungJa
Unterstützung DatenflusssteuerungJa
Broadcast-SturmkontrolleJa
RatenbeschränkungJa
Spannbaum-ProtokollJa
VLAN-UnterstützungJa
Virtuelle LAN-FunktionenMAC address-based VLAN, Port-based VLAN
Anzahl der VLANs256

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie1000BASE-X

Datenübertragung

Routing-/Switching-Kapazität52 Gbit/s
Transferrate38,7 Mpps
MAC-Adressentabelle8000 Eintragungen
Datenpaket-Pufferspeicher0,525 MB

Sicherheit

DHCP-FunktionenDHCP client, DHCP relay, DHCP snooping
IGMP-SnoopingJa
IGMP-ProxyJa
Unterstützte SicherheitsalgorithmenSNMP, SNMPv3, SSH, SSL/TLS
Loop ProtectionJa
Warteschleifenplanungs-AlgorithmenSPQ, WFQ, Weighted Round Robin (WRR)

Multicast-Funktionen

Multicast UnterstützungJa

Design

Rack-EinbauJa
ProduktfarbeGrau
LED-AnzeigenJa
Elektromagnetische VerträglichkeitCE, FCC, C-Tick, A; BSMI CNS13438

Leistungen

Geräuschpegel40,1 dB
Upgradefähige FirmwareJa
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)888495 h

Energie

AC Eingangsspannung100 - 240 V
AC Eingangsfrequenz50 - 60 Hz
Stromverbrauch (max.)448,9 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Anzahl Power over Ethernet (PoE) Anschlüsse24
Gesamtleistung Power over Ethernet (PoE)375 W

Betriebsbedingungen

Betriebstemperatur-20 - 50 °C
Temperaturbereich bei Lagerung-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb5 - 95%
Luftfeuchtigkeit bei Lagerung5 - 95%
Wärmeableitung1530,75 BTU/h

Gewicht und Abmessungen

Breite441 mm
Tiefe270 mm
Höhe44 mm
Gewicht3,58 kg

Lieferumfang

Mitgelieferte KabelAC
RackmontagesetJa

Logistikdaten

Warentarifnummer (HS)85176990

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi