Passa alle informazioni sul prodotto
Yealink SIP-T58W téléphone fixe Gris LCD Wifi

Yealink SIP-T58W telefono IP Grigio LCD Wi-Fi

€324,44
Imposte incluse.

Costi di spedizione

Dipendono dagli articoli e dal tuo indirizzo. Il costo esatto viene mostrato prima del pagamento.

Yealink SIP-T58W. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Fuori banda, Info SIP. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni diagonale schermo: 17,8 cm (7"), Risoluzione del display: 1024 x 600 Pixel. Risoluzione fotocamera frontale (numerico): 5 MP, Angolo di campo visivo: 75°

Specifications

Design

Tipo di prodottoIP Phone
Tipo di apparecchioCornetta cablata
Colore del prodottoGrigio
Montabile a pareteSì

Prestazione

Modalità Dual-Tone Multi-Frequency (DTMF)In-band, Fuori banda, Info SIP
Compatibile con ausili acusticiSì

Caratteristiche del telefono

Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Capacità trasferimento chiamataSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Identificatore di chiamataSì
Capacità di reperimento remoto supportataSì
Capacità rubrica1000 voci
Parcheggio chiamataSì
ripresa di chiamataSì
Chiamata anonimaSì
Rifiuto della chiamata anonimaSì
Full duplexSì
RichiamataSì
trasferimento della chiamataSì
Spia di messaggio in attesa (MWI)Sì

Caratteristiche di gestione

Casella vocale di posta integrataSì
Numero di tasti della tastiera27
Numero di tasti di funzione7

Display

Tipologia displayLCD
Dimensioni diagonale schermo17,8 cm (7")
Risoluzione del display1024 x 600 Pixel
Touch screenSì
Tipologia touch screenCapacitivo

Macchina fotografica

Fotocamera frontaleSì
Risoluzione fotocamera frontale (numerico)5 MP
Angolo di campo visivo75°

Audio

Telefono con vivavoceSì
Modalità mute microfonoSì
Codec voceG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Riduzione rumoreSì
Dettettore vocaleSì
Velocità fax (lettera)Sì
Controllo automaticoSì
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì

Video

Risoluzioni video1280 x 720 Pixel
Codec videoH.264 High Profile, H.264, VP8

Collegamento in rete

Collegamento ethernet LANSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Velocità trasferimento Ethernet LAN1000 Mbit/s
Wi-FiSì
Standard Wi-Fi802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
BluetoothSì
Versione Bluetooth4.2
Protocolli di rete supportatiIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Supporto qualità del servizio (QoS)Sì
Algoritmi di sicurezza supportati256-bit AES, HTTPS, TLS, WPA2, WPA3
Standard di reteIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Connettività

Quantità porte USB 2.02
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92

Gestione energetica

Supporto Power over Ethernet (PoE)Sì

Condizioni ambientali

Intervallo temperatura di funzionamento0 - 40 °C
Range di umidità di funzionamento10 - 95%

Dimensioni e peso

Larghezza259,4 mm
Profondità220 mm
Altezza239 mm
Peso9,16 kg
Larghezza imballo324 mm
Profondità imballo293 mm
Altezza imballo128 mm
Peso dell'imballo9,86 kg

Contenuto dell'imballo

Numero di spazzolini inclusi1 pz

Dati logistici

Codice del Sistema Armonizzato (SA)85171800

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi