Passa alle informazioni sul prodotto
Zyxel GS-1900-24 v2 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

Zyxel GS-1900-24 v2 Gestito L2 Gigabit Ethernet (10/100/1000) 1U Nero

€155,46
Imposte incluse.

Costi di spedizione

Dipendono dagli articoli e dal tuo indirizzo. Il costo esatto viene mostrato prima del pagamento.

Near silent operation
The GS1900 Series includes both fan-less and built-in smart fan models. The smart fan is designed to automatically adjust speed based on device temperature. You can barely hear the sound while the switch is operating. It is ideal for your office environment.

Intelligent PoE+ powers more devices
PoE models (8HP/10HP/24EP/24HPv2/48HPv2) come with default PoE consumption mode which delivers only the actual power required by your networked devices, reserves the rest and optimizes its power budget. That means a single switch can power more APs, IP cameras and VoIP phones, ensuring a better ROI for your business. All of them support the IEEE 802.3at providing a maximum of 30W per port.

Speedy Gigabit performance—built for SMBs
The GS1900 is a series of switches with full non-blocking bandwidth of up to 1 Gbps per port. An ideal upgrade from an unmanaged switch, it’s a great choice for SMBs that want to enjoy high-speed business network applications at full wired non-blocking speed.

Easy and intuitive management
The Smart Managed GS1900 Series switch feature with web-based interface to manage advanced functions such as VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 and DoS prevention easily. Also, the user-friendly wizard helps to walk through setup, configuration and even advanced settings quickly.

Specifications

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Registro evento di sistemaSì
Supporto MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493

Connettività

Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP2
Connettore di alimentazioneJack di ingresso AC

Collegamento in rete

Standard di reteIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-apprendimento dell'indirizzo MAC supportatoSì
VLAN supportSì
Caratteristiche della LAN virtualeTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

Trasmissione dati

Capacità di commutazione52 Gbit/s
tasso di inoltro39 Mpps
Dimensioni tavola MAC8000 voci
Store-and-forwardSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,525 MB

Sicurezza

Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione della passwordSì
tipo di autenticazioneRADIUS, TACACS+

Design

Montaggio rackSì
ImpilabileSì
Fattore di forma1U
Colore del prodottoNero
Tasto resetSì
Indicatori LEDSì

Prestazione

Tempo medio tra guasti (MTBF)432,673 h

Gestione energetica

AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)16 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)No

Condizioni ambientali

Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore55 BTU/h

Dimensioni e peso

Larghezza440 mm
Profondità131 mm
Altezza44 mm
Peso2,09 kg

Contenuto dell'imballo

Cavi inclusiAC
Kit di montaggio per rackSì

Dati su imballaggio

Tipo di imballoScatola
Larghezza imballo561 mm
Profondità imballo217 mm
Altezza imballo82 mm
Peso dell'imballo2,85 kg

Certificati di sicurezza

CertificazioneEMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

Dati logistici

Codice del Sistema Armonizzato (SA)85176990

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi