Passa alle informazioni sul prodotto
Zyxel GS1915-8EP Switch Gigabit Ethernet Géré L2 PoE, 8 Ports RJ-45, Noir

Zyxel GS1915-8EP Gestito L2 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

€134,66
Imposte incluse.

Costi di spedizione

Dipendono dagli articoli e dal tuo indirizzo. Il costo esatto viene mostrato prima del pagamento.

Zyxel GS1915-8EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE)

Specifications

Caratteristiche di gestione

Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Registro evento di sistemaSì
Supporto MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connettività

Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)8
Connettore di alimentazioneJack di ingresso AC

Collegamento in rete

Standard di reteIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Full duplexSì
Supporto controllo flussoSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
VLAN supportSì
Numero di VLA8

Trasmissione dati

Capacità di commutazione16 Gbit/s
tasso di inoltro11,9 Mpps
Dimensioni tavola MAC8000 voci
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,525 MB

Sicurezza

Funzione IGMP snoopingSì
Filtri MAC addressSì
Supporto SSH/SSLSì

Funzioni Multicast

Supporto multicastSì

Protocolli

Protocolli di gestioneSNMP v1,v2,v3, RMON (1,2,3,9)

Design

Colore del prodottoNero
Indicatori LEDSì
Compatibilità elettromagneticaLVD EN60950-1, BSMI CNS14336-1

Prestazione

Tempo medio tra guasti (MTBF)1641000 h

Gestione energetica

AlimentazioneAC
Tensione di ingresso AC200 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)72 W

Power over Ethernet (PoE)

Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)8
Bilancio energetico totale del PoE60 W

Condizioni ambientali

Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore245,52 BTU/h

Dimensioni e peso

Larghezza250 mm
Profondità104 mm
Altezza27 mm
Peso620 g

Contenuto dell'imballo

Cavi inclusiAC
Guida rapidaSì
Guida utenteSì
Manuale dell'utenteSì

Dati su imballaggio

Larghezza imballo302 mm
Profondità imballo227 mm
Altezza imballo64 mm
Peso dell'imballo1,4 kg

Certificati di sicurezza

CertificazioneCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Dati logistici

Codice del Sistema Armonizzato (SA)85176990

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi