Ga direct naar de productinformatie
Yealink SIP-T58W téléphone fixe Gris LCD Wifi

Yealink SIP-T58W IP telefoon Grijs LCD Wifi

€1.045,24
Belastingen inbegrepen.

Verzendkosten

Afhankelijk van de artikelen en uw adres. Het exacte bedrag wordt vóór betaling getoond.

Yealink SIP-T58W. Type product: IP Phone, Kleur van het product: Grijs, Handset type: Handset met snoer. Dual-Tone Multi-Frequency (DTMF)-modi: Inband, Out-of band, SIP-info. Capaciteit telefoonboek: 1000 entries. Beeldscherm: LCD, Beeldschermdiagonaal: 17,8 cm (7"), Resolutie: 1024 x 600 Pixels. Stemcodecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Specifications

Design

Type productIP Phone
Handset typeHandset met snoer
Kleur van het productGrijs
Ophangsysteem voor aan de muurJa

Prestatie

Dual-Tone Multi-Frequency (DTMF)-modiInband, Out-of band, SIP-info
Compatibel met gehoorapparatenJa

Telefoonfuncties

AntwoordapparaatJa
Opnieuw bellenJa
NummerherkenningJa
Capaciteit telefoonboek1000 entries
WachtstandJa
SnelkiezenJa
IntercomJa
Gesprek in de wacht zettenJa
Gesprekken naar een andere telefoon omleidenJa
Conferentiegesprek mogelijkJa
Niet storen functieJa
Bel parkJa
Oproep opnameJa
Anonieme oproepJa
Anonieme oproep weigerenJa
Full duplexJa
Aantal VoIP-accounts12
TerugbellenJa
Call transferJa
Message-wachtend-indicator (MWI)Ja

Beheerfuncties

Geintegreerde voicemailJa
Keypad aantal toetsen27
Aantal functietoetsen7

Beeldscherm

BeeldschermLCD
Beeldschermdiagonaal17,8 cm (7")
Resolutie1024 x 600 Pixels
TouchscreenJa
Touch screen typeCapacitief

Camera

Camera voorzijdeJa
Camera achterzijdeJa

Audio

LuidsprekerJa
Microfoon muteJa
StemcodecsG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
RuisonderdrukkingJa
Stem activiteit detectieJa
Aanpasbare jitter buffersJa
Automatische versterking controlJa
Comfort noise generation (CNG)Ja
Packet loss concealment (PLC)Ja

Video

Video callNee

Netwerk

Ethernet LANJa
Interfacetype Ethernet LANGigabit Ethernet
Ethernet LAN, data-overdrachtsnelheden1000 Mbit/s
WifiJa
Wi-Fi-standaarden802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
BluetoothJa
Bluetooth-versie4.2
Ondersteunde netwerkprotocollenIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS)Ja
Ondersteunde beveiligingsalgoritmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetwerkstandaardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Poorten & interfaces

Aantal USB 2.0-poorten2
Aantal Ethernet LAN (RJ-45)-poorten2
RJ-9 ports kwantiteit2

Energie

Power over Ethernet (PoE)Ja

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 40 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 95 procent

Gewicht en omvang

Breedte259,4 mm
Diepte220 mm
Hoogte215 mm
Gewicht8,86 kg
Breedte verpakking324 mm
Diepte verpakking293 mm
Hoogte verpakking128 mm
Gewicht verpakking9,56 kg

Inhoud van de verpakking

Aantal handvatten opgenomen1 stuk(s)

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi