Verzendkosten
Afhankelijk van de artikelen en uw adres. Het exacte bedrag wordt vóór betaling getoond.
Afhankelijk van de artikelen en uw adres. Het exacte bedrag wordt vóór betaling getoond.
Op aanvraag en onder voorwaarden. Bekijk het retourbeleid en de uitzonderingen.
Ons team helpt met productvragen en uw bestelling.
| Switch type | Managed |
| Switch-laag | L3 |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| ARP-inspectie | Ja |
| Locatie-instellingen (CLI) configureren | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Aantal basis-switching RJ-45 Ethernet-poorten | 24 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal moduleslots SPF+ | 4 |
| Console port | RJ-45 |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G support | Ja |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Ondersteundende kabel types | Cat5, Cat5e |
| Port mirroring | Ja |
| Full duplex | Ja |
| Datastroombeheer | Ja |
| Verbindingsaggregatie | Ja |
| Broadcast stormbeheer | Ja |
| Auto MDI/MDI-X | Ja |
| Spanning tree protocol | Ja |
| Head-of-line (HOL) blocking | Ja |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | Voice VLAN |
| Aantal VLANs | 4094 |
| Fiber ethernet cabling technologie | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX |
| Switchingcapaciteit | 128 Gbit/s |
| Verzending snelheid | 95,24 Mpps |
| MAC-adrestabel | 16000 entries |
| Store-and-forward | Ja |
| Statische route | Ja |
| Aantal statische routes | 124 |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 12000 |
| Packet buffergeheugen | 12 MB |
| DHCP-functies | DHCP client, DHCP server, DHCP snooping |
| Access Control List (ACL) | Ja |
| Regels voor toegangscontrolelijst (ACL) | 768 |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | EAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Bescherming lus | Ja |
| IP-MAC-Port binding | Ja |
| Algoritmen wachtrijplanning | Weighted Round Robin (WRR) |
| Multicast-ondersteuning | Ja |
| Rack-montage | Ja |
| Kleur van het product | Zwart |
| LED-indicatoren | Activiteit, Link, Stroom, Snelheid |
| Elektromagnetische compatibiliteit | CE A, VCCI A, FCC A, IC, BSMI |
| Type geheugen | DDR3-SDRAM |
| Intern geheugen | 2048 MB |
| Flash memory | 64 MB |
| Geluidsniveau | 47,6 dB |
| Upgraden van firmware mogelijk | Ja |
| Mean time between failures (MTBF) | 743482,45 uur |
| Vermogenstoevoer inclusief | Ja |
| AC-ingangsspanning | 100 - 240 V |
| Vermogensverbruik (max) | 30,6 W |
| Power over Ethernet (PoE) | Nee |
| Bedrijfstemperatuur (T-T) | -5 - 50 °C |
| Temperatuur bij opslag | -20 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 0 - 95 procent |
| Luchtvochtigheid bij opslag | 0 - 95 procent |
| Warmtedissipatie | 104,346 BTU/h |
| Breedte | 440 mm |
| Diepte | 140 mm |
| Hoogte | 44 mm |
| Gewicht | 3,86 kg |
| Breedte verpakking | 282 mm |
| Diepte verpakking | 563 mm |
| Hoogte verpakking | 89 mm |
| Gewicht verpakking | 2,97 kg |
| Certificering | CB, UL, BSMI, CCC |
Fiche technique fournie par Icecat.