Ga direct naar de productinformatie
TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) DIN rail Noir

TP-Link Omada SX3832MPP netwerk-switch Managed L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) DIN-rail Zwart

€2.793,17
Belastingen inbegrepen.

Verzendkosten

Afhankelijk van de artikelen en uw adres. Het exacte bedrag wordt vóór betaling getoond.

TP-Link Omada SX3832MPP. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: 10G Ethernet (100/1000/10000), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Aantal geïnstalleerde SFP+ modules: 8, Console port: RJ-45/USB Type-C. MAC-adrestabel: 32000 entries, Switchingcapaciteit: 640 Gbit/s. Netwerkstandaard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Power over Ethernet (PoE). Rack-montage, Vormfactor: DIN-rail

Specifications

Beheerfuncties

Switch typeManaged
Switch-laagL2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
ARP-inspectieJa
Uniforme statische configuratieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten24
Type basis-switching RJ-45 Ethernet-poorten10G Ethernet (100/1000/10000)
Fast Ethernet (koperen) ports kwantiteit24
Aantal Gigabit Ethernet (koper)-poorten24
Aantal 2.5G Ethernet (koper)poorten24
Aantal 10G Ethernet (koper)poorten24
Aantal geïnstalleerde SFP+ modules8
Console portRJ-45/USB Type-C

Netwerk

NetwerkstandaardIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
10G supportJa
Port mirroringJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Auto MDI/MDI-XJa
Spanning tree protocolJa
Auto-negotiationJa
Ethernet Ring Protection Switching (ERPS)Ja
Address Resolution Protocol (ARP) vermeldingen (max)510
IPv4-routes48
IPv6-routes48
VLAN=ondersteuningJa
Virtuele LAN-functiesMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Aantal VLANs4000

Data-uitwisseling

Switchingcapaciteit640 Gbit/s
Verzending snelheid240 Mpps
MAC-adrestabel32000 entries
Aantal wachtrijen8
Statische routeJa
Jumbo Frames ondersteuningJa
Jumbo frames9
Packet buffergeheugen24 MB

Beveiliging

DHCP-functiesDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Statische poort beveiligingJa
AuthenticatieGast-VLAN
DoS aanval preventieJa
Authenticatie typeAAA, RADIUS, TACACS+
CPU-beschermingJa
Algoritmen wachtrijplanningStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingYes

Protocollen

Device link detection protocol (DLDP)Ja
IPv4- & IPv6-functiesDual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-montageJa
StapelbaarJa
VormfactorDIN-rail
Kleur van het productZwart
Materiaal behuizingMetaal
LED-indicatorenJa
Aantal ventilatoren4 ventilator(en)

Prestatie

Upgraden van firmware mogelijkJa
FanloosNee
Minimale systeemeisenMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Energie

StroombronAC
Vermogenstoevoer inclusiefNee
AC-ingangsspanning110 - 240 V
AC-ingangsfrequentie50/60 Hz
Stroomverbruik (typisch)953,7 W
Vermogensverbruik (max)1010,2 W
Energiebesparingsmodus (EEE)Ja

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Aantal Power over Ethernet 4PPoE (PoE++)-poorten24
Vermogen per poort Power over Ethernet (PoE)90 W
Totaal Power over Ethernet (PoE)-budget770 W

Overige specificaties

VerpakkingsinhoudConsole Cable

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)-5 - 45 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie3444,7 BTU/h

Gewicht en omvang

Breedte440 mm
Diepte330 mm
Hoogte44 mm

Inhoud van de verpakking

Meegeleverde kabelsStroom
SnelstartgidsJa
RekbevestigingspakketJa

Verpakking

Montagebeugels meegeleverdJa
Rubberen voetjesJa
Inclusief schroevenJa

Duurzaamheid

DuurzaamheidsorganisatiesVerantwoordelijkheid

Certificaten

Certificaten van nalevingCE, Federal Communications Commission (FCC), RoHS

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi