Ga direct naar de productinformatie
Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Zwart

Zyxel GS1915-8 Managed L2 Gigabit Ethernet (10/100/1000) Zwart

€62,76
Belastingen inbegrepen.

Verzendkosten

Afhankelijk van de artikelen en uw adres. Het exacte bedrag wordt vóór betaling getoond.

Zyxel 8-poorts Gigabit cloudgebaseerde PoE-switch [GS1915-8EP]

GS1915-8EP
Zyxel GS1915 is een serie van twee 8-poorts GbE Smart Managed Layer 2-switches met en zonder PoE-connectiviteit voor een klein bedrijfsnetwerk. De GS1915-serie ondersteunt NebulaFlex met zijn handige functies en superieure prestaties. Deze serie is de meest betaalbare cloudswitch-oplossing voor de SB/SMB-markt. Instellen gaat eenvoudig met Nebula Control Center voor cloudgebaseerd unified management.
- 8 Gigabit Ethernet-poorten ondersteunen 802.3at PoE+ met een maximum van 30 W per poort (60 W totaal).
- Ondersteunt Nebula en biedt zo een uniforme cloudnetwerkervaring, met bedraad, draadloos tot beveiligingsgateway.
- Eenvoudige installatie van de switch en maak overal en altijd realtime configuraties via Nebula APP.
- Slank en ventilatorloos ontwerp zorgt voor de stilste werking in elke werkomgeving.

De meest betaalbare cloudgebaseerde switch.
De GS1915-8EP is een 8-poorts GbE PoE-switch die Nebula cloudbeheer ondersteunt voor eenvoudige implementatie, realtime configuraties en moeiteloze toegang tot al je cloudapparaten, overal en altijd. Het bevat standaard handige functies en superieure prestaties met plug and play in enkele minuten. Het is de meest betaalbare cloudswitch-oplossing voor de SB/SMB-markt.

Nebula, het intelligente cloudbeheer.
De GS1915-serie ondersteunt gratis Nebula cloudbeheer en hiermee kunt je het netwerk via een mobiele app op afstand te beheren zonder extra kosten voor software of hardwarecontroller. De typische stand-alone modus is nog steeds beschikbaar voor jouw voorkeur.

Netwerk op je handpalm.
De Nebula APP is je beste assistent om het netwerk overal en altijd te beheren. Het helpt je om je apparaat eenvoudig in gebruik te nemen door de QR-code te scannen en een blik te werpen op de realtime netwerkstatus, wifi-netwerk te configureren, netwerkgebruik te controleren, AP/Camera opnieuw op te starten via PoE-stroomrecyclen en zelfs ongeautoriseerde apparaten te blokkeren!

Het Nebula-ecosysteem.
De ondersteuning van Zyxel Nebula laat prosumenten, kleine bedrijven en franchises een compleet , zero-touch provisioning cloudnetwerk ervaren van Switch, AP, Security Firewall tot 5G/LTE mobiele routers met slechts een paar simpele klikken via een intuïtieve interface of mobiele app.

Intelligentie om meer apparaten van stroom te voorzien.
De GS1915-8EP ondersteunt volledige 8-poorts PoE+ met een totaal vermogen van 60 W, ideaal voor het instellen van enkele extra AP en camera voor kleine bedrijven. Het is eenvoudig om een abnormale camera opnieuw in te stellen de stroom te resetten, zelfs als je weg bent met Nebula APP.

Compacte behuizing, stille werking
de GS1915-serie heeft desktopafmetingen en geen ventilator. De slanke en stille schakelaar past perfect in elke werkomgeving zonder verstorende ventilatorgeluiden.

Specifications

Beheerfuncties

Switch typeManaged
Switch-laagL2
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
System event logJa
MIB-ondersteuningRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten8
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal Gigabit Ethernet (koper)-poorten8
NetstekkerAC-in-aansluiting

Netwerk

NetwerkstandaardIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G supportNee
Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Full duplexJa
DatastroombeheerJa
Broadcast stormbeheerJa
Rate limitingJa
Auto MDI/MDI-XJa
VLAN=ondersteuningJa
Aantal VLANs8

Data-uitwisseling

Switchingcapaciteit16 Gbit/s
Verzending snelheid11,9 Mpps
MAC-adrestabel8000 entries
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen0,525 MB

Beveiliging

IGMP snoopingJa
MAC adres filteringJa
SSH/SSL supportJa

Multicast-functies

Multicast-ondersteuningJa

Protocollen

BeheerprotocollenSNMP v1,v2,v3, RMON (1,2,3,9)

Design

Kleur van het productZwart
LED-indicatorenJa
Elektromagnetische compatibiliteitLVD EN60950-1, BSMI CNS14336-1

Prestatie

Mean time between failures (MTBF)1144461 uur

Energie

StroombronAC
AC-ingangsspanning220 - 240 V
AC-ingangsfrequentie50 - 60 Hz
Vermogensverbruik (max)4,7 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nee

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 40 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 95 procent
Luchtvochtigheid bij opslag10 - 95 procent
Warmtedissipatie16,03 BTU/h

Gewicht en omvang

Breedte250 mm
Diepte104 mm
Hoogte27 mm
Gewicht620 g

Inhoud van de verpakking

Meegeleverde kabelsAC
SnelstartgidsJa
GebruiksaanwijzingJa
GebruikershandleidingJa

Verpakking

Breedte verpakking302 mm
Diepte verpakking227 mm
Hoogte verpakking64 mm
Gewicht verpakking1,1 kg

Certificaten

CertificeringCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Logistieke gegevens

Code geharmoniseerd systeem (HS)85176990

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi