Saltar para a informação do produto
TP-Link Omada SX3032F commutateur réseau Géré L2+ Noir

TP-Link Omada SX3032F switch de rede Gerido L2+ Preto

€1.080,52
Impostos incluídos.

Custos de envio

Dependem dos artigos e da sua morada. O valor exato é apresentado antes do pagamento.

TP-Link Omada SX3032F. Tipo de switch: Gerido, Camada de switches: L2+. Número de portas ethernet Basic switching RJ-45: 1, Quantidade de módulos SFP+ instalados: 32, Entrada de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 32000 entradas, Capacidade de routing/switching: 640 Gbit/s. Normas de Comunicações: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montagem em prateleira

Specifications

Funcionalidades de gestão

Tipo de switchGerido
Camada de switchesL2+
Suporte para Quality of Service (QoS)Sim
Gerido na cloudSim
Inspeção ARPSim
Configuração de Definições de Localização (DFL)Sim
Suporte MIB• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB

Conectividade

Número de portas ethernet Basic switching RJ-451
Quantidade de módulos SFP+ instalados32
Entrada de consolaRJ-45/Micro-USB

Rede

Normas de ComunicaçõesIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Espelhamento de portasSim
Suporte Flow controlSim
Agregação de linksSim
Controlo de tempestade de difusãoSim
Taxa de limitaçãoSim
Protocolo spanning treeSim
Rotas IPv448
Rotas IPv648
Suporte VLANSim
Funcionalidades de LAN virtualProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs30

Transmissão de dados

Capacidade de routing/switching640 Gbit/s
Taxa de encaminhamento240 Mpps
Tabela de endereços MAC32000 entradas
Número de filas8
Rota estáticaSim
Número de rotas estáticas128
Número de interfaces IP128
Suporta pacotes jumboSim
Pacotes jumbo9
Memória de pacote armazenada24 MB

Segurança

Funcionalidades DHCPDHCP relay, DHCP server, DHCPv6 snooping
Lista de controlo de acesso (ACL)Sim
IGMP snoopingSim
Segurança de porta estáticaSim
Suporte SSH/SSLSim
Proteção contra loopsSim
Vinculação de portas IP-MACSim
AutenticaçãoAutenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
Proteção de palavra-chaveSim
Tipo de autentificaçãoAAA, TACACS+
Algoritmo de programação de filaPriority queuing (PQ), SP, Weighted Round Robin (WRR)

Características Multicast

Apoio MulticastSim
Números de grupos multicast filtrados4000
Interceção Multicast Listener Discovery (MLD)Yes

Protocolos

Protocolo de registo GARP VLAN (GVRP)Sim
Funcionalidades IPv4 e IPv6Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP Source Guard (IPSG)Sim

Design

Montagem em prateleiraSim
Cor do produtoPreto
Suporte de ventoinhas redundantesSim
Número de ventoínhas2 ventoinha(s)

Gestão de energia

Fonte de alimentaçãoAC
Fonte de alimentação incluídaSim
Voltagem de entrada AC100 - 240 V
Frequência de entrada AC50/60 Hz
Consumo de energia (máx)49,4 W

Condições ambientais

Temperatura de funcionamento (T-T)-5 - 45 °C
Limite de temperaturas (armazenamento)40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 90%
Humidade de não funcionamento5 - 90%

Pesos e dimensões

Largura440 mm
Profundidade330 mm
Altura44 mm

Conteúdo da embalagem

CabosPó
Guia de iniciação rápidaSim

Aprovação regulamentar

Certificados de conformidadeCE, Comissão Federal de Comunicações (FCC), RoHS

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi