Saltar para a informação do produto
TP-Link Omada SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto

TP-Link Omada SG3428XPP-M2 switch de rede Gerido L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Preto

€956,70
Impostos incluídos.

Custos de envio

Dependem dos artigos e da sua morada. O valor exato é apresentado antes do pagamento.

TP-Link Omada SG3428XPP-M2. Tipo de switch: Gerido, Camada de switches: L2+. Tipos de portas ethernet Basic switching RJ-45: 2.5G Ethernet (100/1000/2500), Número de portas ethernet Basic switching RJ-45: 24, Entrada de consola: RJ-45/Micro-USB. Full duplex. Tabela de endereços MAC: 32000 entradas, Capacidade de routing/switching: 200 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Montagem em prateleira, Forma: 1U

Specifications

Funcionalidades de gestão

Tipo de switchGerido
Camada de switchesL2+
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Gerido na cloudSim
Inspeção ARPSim
Configuração de Definições de Localização (DFL)Sim
Relatório de eventos do sistemaSim
Suporte MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Conectividade

Número de portas ethernet Basic switching RJ-4524
Tipos de portas ethernet Basic switching RJ-452.5G Ethernet (100/1000/2500)
Quantidade de portas Ethernet 2.5G (cobre)24
Quantidade de ranhuras de módulos SFP+4
Entrada de consolaRJ-45/Micro-USB

Rede

Normas de ComunicaçõesIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suporte 10GSim
Espelhamento de portasSim
Full duplexSim
Half duplexSim
Suporte Flow controlSim
Agregação de linksSim
Controlo de tempestade de difusãoSim
Taxa de limitaçãoSim
Protocolo spanning treeSim
Bloqueio de Head-of-Line (HOL)Sim
Taxa de transferência de dados Ethernet LAN10,100,1000,2500,10000 Mbit/s
Rotas IPv448
Rotas IPv648
Suporte VLANSim
Funcionalidades de LAN virtualMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Transmissão de dados

Capacidade de routing/switching200 Gbit/s
Taxa de encaminhamento148,8 Mpps
Tabela de endereços MAC32000 entradas
Store-and-forwardSim
Número de filas8
Rota estáticaSim
Número de rotas estáticas48
Número de interfaces IP32
Suporta pacotes jumboSim
Pacotes jumbo9000
Memória de pacote armazenada16 MB

Segurança

Funcionalidades DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de controlo de acesso (ACL)Sim
IGMP snoopingSim
Codificação / segurançaHTTPS, SSH, SSH-2, SSL/TLS
Segurança de porta estáticaSim
Suporte SSH/SSLSim
Proteção contra loopsSim
Filtragem/proteção BPDUSim
Vinculação de portas IP-MACSim
AutenticaçãoConvidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
Proteção de palavra-chaveSim
Tipo de autentificaçãoAAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmo de programação de filaSP, WRR+SP, Weighted Round Robin (WRR)

Características Multicast

Apoio MulticastSim
Interceção Multicast Listener Discovery (MLD)MLD v1/v2

Protocolos

Protocolos de gestãoSNMP v1/v2c/v3
Protocolo de registo GARP VLAN (GVRP)Sim
Funcionalidades IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Design

Montagem em prateleiraSim
Forma1U
Cor do produtoPreto
Indicadores LEDSim
Suporte de ventoinhas redundantesSim
Número de ventoínhas3 ventoinha(s)

Desempenho

Tipo de memóriaDRAM
Capacidade de memória interna256 MB
Tamanho da memória flash32 MB

Gestão de energia

Fonte de alimentaçãoAC/PoE
Fonte de alimentação incluídaSim
Suporta fonte de alimentação redundante (RPS)Sim
Voltagem de entrada AC100 - 240 V
Frequência de entrada AC50/60 Hz
Consumo de energia (máx)629,1 W

PoE

Power over Ethernet (PoE)Sim
Número de portas Power over Ethernet plus (PoE+)16
Quantidade de portas Power over Ethernet 4PPoE (PoE++)8
Orçamento Total Power over Ethernet (PoE)500 W

Condições ambientais

Temperatura de funcionamento (T-T)0 - 40 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 90%
Humidade de não funcionamento5 - 90%
Dissipação de calor2153,45 BTU/h

Pesos e dimensões

Largura440 mm
Profundidade330 mm
Altura44 mm

Conteúdo da embalagem

CabosAC
Guia de iniciação rápidaSim
Kit de montagem de prateleiraSim

Sustentabilidade

Produto sustentávelSim

Aprovação regulamentar

Certificados de conformidadeCE, Comissão Federal de Comunicações (FCC), RoHS

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi