Yealink SIP-T58W PRO. Tipo de produto: IP Phone, Cor do produto: Cinzento, Tipo de auscultador: Estação sem fios. Modos de marcação por multifrequência: In-band, Fora da banda, Informação SIP. Capacidade da lista de contactos: 1000 entradas. Visor: LCD, Tamanho do ecrã na diagonal: 17,8 cm (7"), Resolução: 1024 x 600 pixels. Codecs de voz: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Specifications
Design
| Tipo de produto | IP Phone |
| Tipo de auscultador | Estação sem fios |
| Cor do produto | Cinzento |
| Montável na parede | Sim |
Desempenho
| Modos de marcação por multifrequência | In-band, Fora da banda, Informação SIP |
| Compatibilidade com aparelhos auditivos | Sim |
Características do telefone
| Atendedor de chamadas incorporado | Sim |
| Chamada em espera | Sim |
| Marcação rápida | Sim |
| Intercom | Sim |
| Chamada em espera | Sim |
| Capacidade de remarcação | Sim |
| Funcionalidade de conferência | Sim |
| Remarcação | Sim |
| Identificação de chamadas | Sim |
| Função não incomodar | Sim |
| Capacidade da lista de contactos | 1000 entradas |
| Estacionamento de chamadas | Sim |
| Atendedor de chamadas | Sim |
| Chamada anónima | Sim |
| Rejeição de chamada anónima | Sim |
| Full duplex | Sim |
| Retorno de chamadas | Sim |
| Transferência de chamada | Sim |
| Indicador de mensagens em espera (MWI) | Sim |
Funcionalidades de gestão
| Voicemail integrado | Sim |
| Quantidade de teclas | 27 |
| Quantidade de teclas de funções | 7 |
Monitores
| Visor | LCD |
| Tamanho do ecrã na diagonal | 17,8 cm (7") |
| Resolução | 1024 x 600 pixels |
| Ecrã táctil | Sim |
| Tipo de ecrã touch | Capacitivo |
Áudio
| Altifalante - Mãos-livres | Sim |
| Silenciamento de microfone | Sim |
| Codecs de voz | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Redução de ruído | Sim |
| Detecção de actividade de voz | Sim |
| Buffer adaptativo | Sim |
| Controlo automático do ganho | Sim |
| Geração de ruído de conforto (CNG) | Sim |
| Packet loss concealment (PLC) | Sim |
Vídeo
| Resoluções de vídeo | 1280 x 720 pixels |
| Codecs vídeo | H.264 High Profile, H.264, VP8 |
Rede
| Ethernet LAN | Sim |
| Tipo de interface de ethernet LAN | Gigabit Ethernet |
| Taxa de transferência de dados Ethernet LAN | 1000 Mbit/s |
| Wi-Fi | Sim |
| Padrões Wi-Fi | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth | Sim |
| Versão Bluetooth | 4.2 |
| Protocolos de rede suportados | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Suporte para Quality of Service (QoS) | Sim |
| Codificação / segurança | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Normas de Comunicações | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
Conectividade
| Quantidade de portas USB 2.0 | 2 |
| Quantidade de portas Ethernet LAN (RJ-45) | 2 |
| Quantidade de portas RJ-9 | 2 |
Gestão de energia
| Power over Ethernet (PoE) | Sim |
Condições ambientais
| Temperatura de funcionamento (T-T) | 0 - 40 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 95% |
Conteúdo da embalagem
| Número de suportes incluídos | 1 unidade(s) |
Dados logísticos
| Código de Sistema Harmonizado (HS) | 85171800 |
Documents
Fiche technique fournie par Icecat.