Zyxel GS-1900-24 v2. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 24. Full duplex. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 52 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Conetor de alimentação: Conector de entrada AC. Montagem em prateleira, Forma: 1U
Specifications
Funcionalidades de gestão
| Tipo de switch | Gerido |
| Camada de switches | L2 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Relatório de eventos do sistema | Sim |
| Suporte MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493 |
Conectividade
| Número de portas ethernet Basic switching RJ-45 | 24 |
| Tipos de portas ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantidade de ranhuras de módulos SFP | 2 |
| Conetor de alimentação | Conector de entrada AC |
Rede
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Suporte 10G | Não |
| Espelhamento de portas | Sim |
| Full duplex | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Protocolo spanning tree | Sim |
| Taxa de transferência de dados Ethernet LAN | 10,100,1000 Mbit/s |
| Aprendizagem automática de MAC Address suportada | Sim |
| Suporte VLAN | Sim |
| Funcionalidades de LAN virtual | Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
Transmissão de dados
| Capacidade de routing/switching | 52 Gbit/s |
| Taxa de encaminhamento | 39 Mpps |
| Tabela de endereços MAC | 8000 entradas |
| Store-and-forward | Sim |
| Suporta pacotes jumbo | Sim |
| Pacotes jumbo | 9000 |
| Memória de pacote armazenada | 0,525 MB |
Segurança
| Funcionalidades DHCP | DHCP client |
| IGMP snooping | Sim |
| Codificação / segurança | 802.1x RADIUS |
| Filtração de endereços MAC | Sim |
| Segurança de porta estática | Sim |
| Suporte SSH/SSL | Sim |
| Proteção de palavra-chave | Sim |
| Tipo de autentificação | RADIUS, TACACS+ |
Design
| Montagem em prateleira | Sim |
| Empilhável | Sim |
| Forma | 1U |
| Cor do produto | Preto |
| Botão reset | Sim |
| Indicadores LED | Sim |
Desempenho
Gestão de energia
| Fonte de alimentação | AC |
| Fonte de alimentação incluída | Sim |
| Voltagem de entrada AC | 100 - 240 V |
| Frequência de entrada AC | 50 - 60 Hz |
| Consumo de energia (máx) | 16 W |
PoE
| Power over Ethernet (PoE) | Não |
Condições ambientais
| Temperatura de funcionamento (T-T) | 0 - 50 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 95% |
| Humidade de não funcionamento | 10 - 95% |
| Dissipação de calor | 55 BTU/h |
Pesos e dimensões
| Largura | 440 mm |
| Profundidade | 131 mm |
| Altura | 44 mm |
| Peso | 2,09 kg |
Conteúdo da embalagem
| Cabos | AC |
| Kit de montagem de prateleira | Sim |
Embalagem
| Tipo de embalagem | Caixa |
| Comprimento da embalagem | 561 mm |
| Profundidade da embalagem | 217 mm |
| Altura da embalagem | 82 mm |
| Peso da embalagem | 2,85 kg |
Aprovação regulamentar
| Certificação | EMC
■ CE, FCC, C-Tick, Class A
(GS1900-24/24EP/24HPv2/48/
48HPv2)
■ CE, FCC, C-Tick, Class B
(GS1900-8/8HP/10HP/16/24E)
■ BSMI CNS13438
• Safety
■ LVD EN60950-1
■ BSMI CNS14336-1
■ CB IEC60950-1
(GS1900-8HP/10HP/16/24E/24)
• RoHS compliant |
Dados logísticos
| Código de Sistema Harmonizado (HS) | 85176990 |
Documents
Fiche technique fournie par Icecat.