Zyxel GS1915-8. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 8. Full duplex. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 16 Gbit/s. Normas de Comunicações: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Conetor de alimentação: Conector de entrada AC
Specifications
Funcionalidades de gestão
| Tipo de switch | Gerido |
| Camada de switches | L2 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Relatório de eventos do sistema | Sim |
| Suporte MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Conectividade
| Número de portas ethernet Basic switching RJ-45 | 8 |
| Tipos de portas ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantidade de portas Gigabit Ethernet (cobre) | 8 |
| Conetor de alimentação | Conector de entrada AC |
Rede
| Normas de Comunicações | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Suporte 10G | Não |
| Tecnologia de cablagem ethernet de cobre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Full duplex | Sim |
| Suporte Flow control | Sim |
| Controlo de tempestade de difusão | Sim |
| Taxa de limitação | Sim |
| Auto MDI/MDI-X | Sim |
| Suporte VLAN | Sim |
| Número de VLANs | 8 |
Transmissão de dados
| Capacidade de routing/switching | 16 Gbit/s |
| Taxa de encaminhamento | 11,9 Mpps |
| Tabela de endereços MAC | 8000 entradas |
| Suporta pacotes jumbo | Sim |
| Pacotes jumbo | 9000 |
| Memória de pacote armazenada | 0,525 MB |
Segurança
| IGMP snooping | Sim |
| Filtração de endereços MAC | Sim |
| Suporte SSH/SSL | Sim |
Características Multicast
Protocolos
| Protocolos de gestão | SNMP v1,v2,v3, RMON (1,2,3,9) |
Design
| Cor do produto | Preto |
| Indicadores LED | Sim |
| Compatibilidade eletromagnética | LVD EN60950-1, BSMI CNS14336-1 |
Desempenho
Gestão de energia
| Fonte de alimentação | AC |
| Voltagem de entrada AC | 220 - 240 V |
| Frequência de entrada AC | 50 - 60 Hz |
| Consumo de energia (máx) | 4,7 W |
PoE
| Power over Ethernet (PoE) | Não |
Condições ambientais
| Temperatura de funcionamento (T-T) | 0 - 40 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 95% |
| Humidade de não funcionamento | 10 - 95% |
| Dissipação de calor | 16,03 BTU/h |
Pesos e dimensões
| Largura | 250 mm |
| Profundidade | 104 mm |
| Altura | 27 mm |
| Peso | 620 g |
Conteúdo da embalagem
| Cabos | AC |
| Guia de iniciação rápida | Sim |
| Guia de utilizador | Sim |
| Manual | Sim |
Embalagem
| Comprimento da embalagem | 302 mm |
| Profundidade da embalagem | 227 mm |
| Altura da embalagem | 64 mm |
| Peso da embalagem | 1,1 kg |
Aprovação regulamentar
| Certificação | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
Dados logísticos
| Código de Sistema Harmonizado (HS) | 85176990 |
Documents
Fiche technique fournie par Icecat.