Saltar para a informação do produto
Zyxel GS1915-8EP Switch Gigabit Ethernet Géré L2 PoE, 8 Ports RJ-45, Noir

Zyxel GS1915-8EP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

€134,67
Impostos incluídos.

Custos de envio

Dependem dos artigos e da sua morada. O valor exato é apresentado antes do pagamento.

Zyxel GS1915-8EP. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 8. Full duplex. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 16 Gbit/s. Normas de Comunicações: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Conetor de alimentação: Conector de entrada AC. Power over Ethernet (PoE)

Specifications

Funcionalidades de gestão

Tipo de switchGerido
Camada de switchesL2
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Relatório de eventos do sistemaSim
Suporte MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Conectividade

Número de portas ethernet Basic switching RJ-458
Tipos de portas ethernet Basic switching RJ-45Gigabit Ethernet (10/100/1000)
Quantidade de portas Gigabit Ethernet (cobre)8
Conetor de alimentaçãoConector de entrada AC

Rede

Normas de ComunicaçõesIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Suporte 10GNão
Tecnologia de cablagem ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Full duplexSim
Suporte Flow controlSim
Controlo de tempestade de difusãoSim
Taxa de limitaçãoSim
Auto MDI/MDI-XSim
Suporte VLANSim
Número de VLANs8

Transmissão de dados

Capacidade de routing/switching16 Gbit/s
Taxa de encaminhamento11,9 Mpps
Tabela de endereços MAC8000 entradas
Suporta pacotes jumboSim
Pacotes jumbo9000
Memória de pacote armazenada0,525 MB

Segurança

IGMP snoopingSim
Filtração de endereços MACSim
Suporte SSH/SSLSim

Características Multicast

Apoio MulticastSim

Protocolos

Protocolos de gestãoSNMP v1,v2,v3, RMON (1,2,3,9)

Design

Cor do produtoPreto
Indicadores LEDSim
Compatibilidade eletromagnéticaLVD EN60950-1, BSMI CNS14336-1

Desempenho

MTBF1641000 h

Gestão de energia

Fonte de alimentaçãoAC
Voltagem de entrada AC200 - 240 V
Frequência de entrada AC50 - 60 Hz
Consumo de energia (máx)72 W

PoE

Power over Ethernet (PoE)Sim
Número de portas PoE8
Orçamento Total Power over Ethernet (PoE)60 W

Condições ambientais

Temperatura de funcionamento (T-T)0 - 40 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 95%
Humidade de não funcionamento10 - 95%
Dissipação de calor245,52 BTU/h

Pesos e dimensões

Largura250 mm
Profundidade104 mm
Altura27 mm
Peso620 g

Conteúdo da embalagem

CabosAC
Guia de iniciação rápidaSim
Guia de utilizadorSim
ManualSim

Embalagem

Comprimento da embalagem302 mm
Profundidade da embalagem227 mm
Altura da embalagem64 mm
Peso da embalagem1,4 kg

Aprovação regulamentar

CertificaçãoCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Dados logísticos

Código de Sistema Harmonizado (HS)85176990

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi