Saltar para a informação do produto
Zyxel GS1920-48V2 Gerido Gigabit Ethernet (10/100/1000) Preto

Zyxel GS1920-48V2 Gerido Gigabit Ethernet (10/100/1000) Preto

€355,90
Impostos incluídos.

Custos de envio

Dependem dos artigos e da sua morada. O valor exato é apresentado antes do pagamento.

Zyxel GS1920-48V2. Tipo de switch: Gerido. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 44. Tabela de endereços MAC: 16000 entradas, Capacidade de routing/switching: 100 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montagem em prateleira

Specifications

Funcionalidades de gestão

Tipo de switchGerido
Suporte para Quality of Service (QoS)Sim
Inspeção ARPSim
Relatório de eventos do sistemaSim
Suporte MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Conectividade

Número de portas ethernet Basic switching RJ-4544
Tipos de portas ethernet Basic switching RJ-45Gigabit Ethernet (10/100/1000)
Número de portas Combo SFP4
Quantidade de ranhuras de módulos SFP2
Conector de fibra ópticaSFP

Rede

Normas de ComunicaçõesIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suporte 10GNão
Tecnologia de cablagem ethernet de cobre100BASE-TX, 1000BASE-T
Suporte Flow controlSim
Taxa de limitaçãoSim
Protocolo spanning treeSim
Suporte VLANSim
Funcionalidades de LAN virtualPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Fibra ótica

Tecnologia de cablagem ethernet de fibra1000BASE-X

Transmissão de dados

Capacidade de routing/switching100 Gbit/s
Taxa de encaminhamento74 Mpps
Tabela de endereços MAC16000 entradas
Memória de pacote armazenada1,5 MB

Segurança

Funcionalidades DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista de controlo de acesso (ACL)Sim
IGMP snoopingSim
Codificação / segurança802.1x RADIUS, SNMP, SNMPv3
Filtração de endereços MACSim
Vinculação de portas IP-MACSim
AutenticaçãoConvidado VLAN, Autenticação baseada em porta
Proteção de palavra-chaveSim
Tipo de autentificaçãoIEEE 802.1x, RADIUS
Defesa CPUSim
Algoritmo de programação de filaSPQ, WFQ, Weighted Round Robin (WRR)

Características Multicast

Apoio MulticastSim

Design

Montagem em prateleiraSim
Cor do produtoPreto
Indicadores LEDSim
SegurançaLVD, BSMI
Compatibilidade eletromagnéticaFCC 15 A, CE A, BSMI EMC

Desempenho

Capacidade de memória interna256 MB
Tamanho da memória flash32 MB
Nível de ruído26 dB
MTBF672235 h

Gestão de energia

Voltagem de entrada AC100 - 240 V
Frequência de entrada AC50 - 60 Hz
Consumo de energia (máx)36,9 W

PoE

Power over Ethernet (PoE)Não

Condições ambientais

Temperatura de funcionamento (T-T)0 - 50 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 95%
Humidade de não funcionamento10 - 95%
Dissipação de calor125,83 BTU/h

Pesos e dimensões

Largura440 mm
Profundidade220 mm
Altura44,5 mm
Peso2,8 kg

Conteúdo da embalagem

CabosAC
Kit de montagem de prateleiraSim

Embalagem

Comprimento da embalagem496 mm
Profundidade da embalagem289 mm
Altura da embalagem90 mm
Peso da embalagem3,97 kg

Aprovação regulamentar

CertificaçãoRoHS

Dados logísticos

Código de Sistema Harmonizado (HS)85176990

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi