Ir directamente a la información del producto
TP-Link Omada SX3032F commutateur réseau Géré L2+ Noir

TP-Link Omada SX3032F switch Gestionado L2+ Negro

€1.077,34
Impuestos incluidos.

Gastos de envío

Dependen de los artículos y de su dirección. El importe exacto se muestra antes de pagar.

TP-Link Omada SX3032F. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1, Número de módulos SFP+ instalados: 32, Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 640 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Montaje en rack

Specifications

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
MIB, soporte• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet1
Número de módulos SFP+ instalados32
Puerto de consolaRJ-45/Micro-USB

Conexión

Estándares de redIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Espejeo de puertosSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualProtocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs30

Transmisión de datos

Capacidad de conmutación640 Gbit/s
Tasa de reenvío240 Mpps
Tabla de direcciones MAC32000 entradas
Número de colas8
Ruta estáticaSi
Número de rutas estáticas128
Número de interfaces IP128
Jumbo Frames, soporteSi
Tramas Jumbo9
Memoria intermedia de paquetes24 MB

Seguridad

Características de DHCPDHCP relay, DHCP server, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Vinculación de puertos IP-MACSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónAAA, TACACS+
Algoritmos de programación de colasPriority queuing (PQ), SP, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSi
Número de grupos de multidifusión filtrados4000
Intrusión de rendimiento de multidifusión (MLD)Yes

Protocolos

Protocolo de Registro GARP VLAN (GVRP)Si
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
Protección de fuente de IP (IP Source Guard, IPSG)Si

Diseño

Montaje en rackSi
Color del productoNegro
Soporte de ventiladores redundanteSi
Número de ventiladores2 Ventilador(es)

Control de energía

Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)49,4 W

Condiciones ambientales

Intervalo de temperatura operativa-5 - 45 °C
Intervalo de temperatura de almacenaje40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%

Peso y dimensiones

Ancho440 mm
Profundidad330 mm
Altura44 mm

Contenido del embalaje

Cables incluidosPoder
Guía de configuración rápidaSi

Aprobaciones reguladoras

Certificados de conformidadCE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi