Ir directamente a la información del producto
Yealink SIP-T58W téléphone fixe Gris LCD Wifi

Yealink SIP-T58W teléfono IP Gris LCD Wifi

€324,44
Impuestos incluidos.

Gastos de envío

Dependen de los artículos y de su dirección. El importe exacto se muestra antes de pagar.

Yealink SIP-T58W. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal con conexión por cable. Modos de marcación multifrecuencia de tono dual: En banda, Fuera de banda, Información SIP. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 17,8 cm (7"), Resolución de la pantalla: 1024 x 600 Pixeles. Resolución de la cámara frontal (numérica): 5 MP, Ángulo de campo de visión (FOV): 75°

Specifications

Diseño

Tipo de productoTeléfono IP
Tipo de auricularTerminal con conexión por cable
Color del productoGris
Montaje de paredSi

Desempeño

Modos de marcación multifrecuencia de tono dualEn banda, Fuera de banda, Información SIP
Compatible con audífonosSi

Características del teléfono

Contestador automáticoSi
Llamada en esperaSi
Marcación rápidaSi
IntercomunicadorSi
Llamada en esperaSi
Capacidad de transferencia de llamadaSi
Llamada en conferenciaSi
RemarcadoSi
Identificador de llamadasSi
Función No molestarSi
Capacidad de lista de direcciones1000 entradas
Retener llamadaSi
Captura de llamadasSi
Llamada anónimaSi
Rechazo de llamadas anónimasSi
Bidireccional completo (Full duplex)Si
retorno de llamadaSi
Transferencia de llamadaSi
Indicador de mensaje en espera (MWI)Si

Características de administración

Voicemail integradoSi
Número de teclas27
Número de botones de función7

Exhibición

PantallaLCD
Diagonal de la pantalla17,8 cm (7")
Resolución de la pantalla1024 x 600 Pixeles
Pantalla táctilSi
Tipo de pantalla táctilCapacitiva

Cámara fotográfica

Cámara frontalSi
Resolución de la cámara frontal (numérica)5 MP
Ángulo de campo de visión (FOV)75°

Audio

AltavozSi
Micrófono mudoSi
Codecs de vozG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Reducción de ruidoSi
Detección de actividad de vozSi
Amortiguadores de adaptación jitterSi
Control automático de gananciaSi
Generación de ruido confortable (CNG)Si
Encubrimiento de pérdida de paquetes (PLC)Si

Vídeo

Resoluciones de video1280 x 720 Pixeles
Codecs de vídeoH.264 High Profile, H.264, VP8

Conexión

EthernetSi
Tipo de interfaz Ethernet LANGigabit Ethernet
Ethernet LAN, velocidad de transferencia de datos1000 Mbit/s
WifiSi
Wi-Fi estándares802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
BluetoothSi
Versión de Bluetooth4.2
Protocolos de red compatiblesIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Calidad de servicio (QoS) soporteSi
Algoritmos de seguridad soportados256-bit AES, HTTPS, TLS, WPA2, WPA3
Estándares de redIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Puertos e Interfaces

Cantidad de puertos USB 2.02
Ethernet LAN (RJ-45) cantidad de puertos2
Cantidad de puertos RJ-92

Control de energía

Energía sobre Ethernet (PoE)Si

Condiciones ambientales

Intervalo de temperatura operativa0 - 40 °C
Intervalo de humedad relativa para funcionamiento10 - 95%

Peso y dimensiones

Ancho259,4 mm
Profundidad220 mm
Altura239 mm
Peso9,16 kg
Ancho del paquete324 mm
Profundidad del paquete293 mm
Altura del paquete128 mm
Peso del paquete9,86 kg

Contenido del embalaje

Número de empuñaduras incluidas1 pieza(s)

Datos logísticos

Código de Sistema de Armomización (SA)85171800

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi