Ir directamente a la información del producto
Zyxel GS1915-8EP Switch Gigabit Ethernet Géré L2 PoE, 8 Ports RJ-45, Noir

Zyxel GS1915-8EP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

€134,70
Impuestos incluidos.

Gastos de envío

Dependen de los artículos y de su dirección. El importe exacto se muestra antes de pagar.

Zyxel GS1915-8EP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Energía sobre Ethernet (PoE)

Specifications

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Gigabit Ethernet (cobre), cantidad de puertos8
Conector eléctricoConector de alimentación AC-in

Conexión

Estándares de redIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Bidireccional completo (Full duplex)Si
Soporte de control de flujoSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Soporte VLANSi
Número de VLANs8

Transmisión de datos

Capacidad de conmutación16 Gbit/s
Tasa de reenvío11,9 Mpps
Tabla de direcciones MAC8000 entradas
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes0,525 MB

Seguridad

IGMPSi
MAC, filtro de direccionesSi
Soporte SSH/SSLSi

Funciones de multidifusión

Multidifusión, soporteSi

Protocolos

Protocolos de gestiónSNMP v1,v2,v3, RMON (1,2,3,9)

Diseño

Color del productoNegro
Indicadores LEDSi
Compatibilidad electromagnéticaLVD EN60950-1, BSMI CNS14336-1

Desempeño

Tiempo medio entre fallos1641000 h

Control de energía

Fuente de energíaCorriente alterna
Voltaje de entrada AC200 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)72 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)8
Potencia a través de Ethernet (PoE) Presupuesto60 W

Condiciones ambientales

Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Intervalo de humedad relativa durante almacenaje10 - 95%
Disipación del calor245,52 BTU/h

Peso y dimensiones

Ancho250 mm
Profundidad104 mm
Altura27 mm
Peso620 g

Contenido del embalaje

Cables incluidosCorriente alterna
Guía de configuración rápidaSi
Manual de usuarioSi
Manual de usuarioSi

Empaquetado

Ancho del paquete302 mm
Profundidad del paquete227 mm
Altura del paquete64 mm
Peso del paquete1,4 kg

Aprobaciones reguladoras

CertificaciónCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Datos logísticos

Código de Sistema de Armomización (SA)85176990

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi