Ir directamente a la información del producto
Zyxel XGS2210-52 Géré L2 Gigabit Ethernet (10/100/1000) 1U Noir

Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

€820,18
Impuestos incluidos.

Gastos de envío

Dependen de los artículos y de su dirección. El importe exacto se muestra antes de pagar.

Zyxel XGS2210-52. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaje en rack, Factor de forma: 1U

Specifications

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Catalogación de tráficoSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet48
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+4

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSi
Espejeo de puertosSi
Ruteo de IPSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Admite dirección MAC auto-learningSi
Soporte VLANSi
Funciones de LAN virtualPrivate VLAN, Protocol-based VLAN, Port-based VLAN

Transmisión de datos

Capacidad de conmutación176 Gbit/s
Rendimiento130,9 Mpps
Tabla de direcciones MAC16000 entradas
Número de colas8
Jumbo Frames, soporteSi
Tramas Jumbo9000
Memoria intermedia de paquetes1,5 MB

Seguridad

Características de DHCPDHCP client
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SSH, SSH-2
MAC, filtro de direccionesSi
Soporte SSH/SSLSi
Protección y filtrado BPDUSi
AutenticaciónAutenticación basada en MAC

Funciones de multidifusión

Multidifusión, soporteSi

Diseño

Montaje en rackSi
ApilableSi
Factor de forma1U
Color del productoNegro
SeguridadLVD, BSMI
Compatibilidad electromagnéticaFCC 15 (A), CE (A), BSMI

Desempeño

Nivel de ruido44,15 dB
Conectar y usar (Plug and Play)Si
Tiempo medio entre fallos970594 h

Control de energía

Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)45 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)No

Condiciones ambientales

Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Intervalo de humedad relativa durante almacenaje10 - 90%
Disipación del calor153,3 BTU/h

Peso y dimensiones

Ancho441 mm
Profundidad270 mm
Altura45 mm
Peso3,86 kg

Contenido del embalaje

Cables incluidosCorriente alterna
Estante de montajeSi

Empaquetado

Ancho del paquete622 mm
Profundidad del paquete358 mm
Altura del paquete108 mm
Peso del paquete4,92 kg

Aprobaciones reguladoras

CertificaciónRoHS

Datos logísticos

Código de Sistema de Armomización (SA)85176990

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi