Ir directamente a la información del producto
Zyxel GS1920-48V2 Gestionado Gigabit Ethernet (10/100/1000) Negro

Zyxel GS1920-48V2 Gestionado Gigabit Ethernet (10/100/1000) Negro

€355,88
Impuestos incluidos.

Gastos de envío

Dependen de los artículos y de su dirección. El importe exacto se muestra antes de pagar.

Zyxel GS1920-48V2. Tipo de interruptor: Gestionado. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 44. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 100 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Montaje en rack

Specifications

Características de administración

Tipo de interruptorGestionado
Calidad de servicio (QoS) soporteSi
Inspección ARPSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet44
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Combo SFP Cantidad de puertos4
Cantidad de ranuras del módulo SFP2
Conector fibra ópticaSFP

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Tecnología de cableado ethernet de cobre100BASE-TX, 1000BASE-T
Soporte de control de flujoSi
Limitar tasaSi
Protocolo de árbol de expansiónSi
Soporte VLANSi
Funciones de LAN virtualPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Fibra óptica

Tecnología de fibra de cableado ethernet1000BASE-X

Transmisión de datos

Capacidad de conmutación100 Gbit/s
Tasa de reenvío74 Mpps
Tabla de direcciones MAC16000 entradas
Memoria intermedia de paquetes1,5 MB

Seguridad

Características de DHCPDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SNMP, SNMPv3
MAC, filtro de direccionesSi
Vinculación de puertos IP-MACSi
AutenticaciónVLAN de invitado, Autenticación basada en puertos
Protección mediante contraseñaSi
Tipo de autenticaciónIEEE 802.1x, RADIUS
Defensa CPUSi
Algoritmos de programación de colasSPQ, WFQ, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSi

Diseño

Montaje en rackSi
Color del productoNegro
Indicadores LEDSi
SeguridadLVD, BSMI
Compatibilidad electromagnéticaFCC 15 A, CE A, BSMI EMC

Desempeño

Memoria interna256 MB
Memoria Flash32 MB
Nivel de ruido26 dB
Tiempo medio entre fallos672235 h

Control de energía

Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)36,9 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)No

Condiciones ambientales

Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Intervalo de humedad relativa durante almacenaje10 - 95%
Disipación del calor125,83 BTU/h

Peso y dimensiones

Ancho440 mm
Profundidad220 mm
Altura44,5 mm
Peso2,8 kg

Contenido del embalaje

Cables incluidosCorriente alterna
Estante de montajeSi

Empaquetado

Ancho del paquete496 mm
Profundidad del paquete289 mm
Altura del paquete90 mm
Peso del paquete3,97 kg

Aprobaciones reguladoras

CertificaciónRoHS

Datos logísticos

Código de Sistema de Armomización (SA)85176990

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi