Ga direct naar de productinformatie
D-Link DGS-1210-28MP Commutateur Réseau Géré L2 Gigabit Ethernet PoE 24 Ports 1U

D-Link DGS-1210-28MP netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart, Grijs

€328,45
Belastingen inbegrepen.

Verzendkosten

Afhankelijk van de artikelen en uw adres. Het exacte bedrag wordt vóór betaling getoond.

D-Link DGS-1210-28MP. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Console port: RJ-45. Full duplex. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 56 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U

Specifications

Beheerfuncties

Switch typeManaged
Switch-laagL2
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Traffic-classificatieJa
System event logJa
MIB-ondersteuningRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten24
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal moduleslots SPF4
Vezel-optische connectorSFP
Console portRJ-45

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportNee
Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port mirroringJa
Full duplexJa
IP routingJa
DatastroombeheerJa
VerbindingsaggregatieJa
Rate limitingJa
Auto MDI/MDI-XJa
Spanning tree protocolJa
Auto-negotiationJa
VLAN=ondersteuningJa
Virtuele LAN-functiesVoice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Aantal VLANs4094

Optische vezel

Fiber ethernet cabling technologie1000BASE-X

Data-uitwisseling

Switchingcapaciteit56 Gbit/s
Verzending snelheid41,7 Mpps
MAC-adrestabel16000 entries
Store-and-forwardJa
Aantal wachtrijen8
Aantal statische routes32
Jumbo Frames ondersteuningJa
Jumbo frames9216
Packet buffergeheugen1,5 MB

Beveiliging

DHCP-functiesDHCP client
Access Control List (ACL)Ja
Regels voor toegangscontrolelijst (ACL)256
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmen802.1x RADIUS, SNMP, SSH
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
AuthenticatieGast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie

Multicast-functies

Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingMLD v1, MLD v2

Design

Rack-montageJa
Vormfactor1U
Kleur van het productZwart, Grijs
LED-indicatorenActiviteit, Fan fail, Link, Stroom, Snelheid
Aantal ventilatoren2 ventilator(en)
VeiligheidCCC, CE LVD, UL/cUL
Elektromagnetische compatibiliteitFCC A, CE A, VCCI, C-Tick, BSMI, CCC

Prestatie

Type processorJa
Type geheugenDDR3-SDRAM
Intern geheugen128 MB
Flash memory32 MB
Geluidsniveau52,4 dB
Mean time between failures (MTBF)294101 uur

Energie

AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50 - 60 Hz
Stroomverbruik (typisch)27,49 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Hoeveelheid Power over Ethernet (PoE) ports24

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)-5 - 50 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie850,58 BTU/h

Gewicht en omvang

Breedte440 mm
Diepte210 mm
Hoogte44 mm

Verpakking

Breedte verpakking365 mm
Diepte verpakking521 mm
Hoogte verpakking92 mm
Gewicht verpakking5,18 kg

Technische details

(Binnenste) verzendverpakking hoogte39,3 cm
(Binnenste) verzendverpakking breedte29,5 cm
(Binnenste) verzendverpakking lengte53,9 cm
Nettogewicht transportverpakking15,6 kg
Producten per (binnenste) verzendverpakking3 stuk(s)
Pallet brutogewicht (lucht)419,7 kg
Aantal dozen per pallet (lucht)24 stuk(s)
Aantal per pallet (lucht)72 stuk(s)
Pallet brutolengte110 cm
Pallet brutobreedte120 cm
Pallethoogte (lucht)131,4 cm
Pallet brutogewicht (zee)682,9 kg
Aantal dozen per pallet (zee)40 stuk(s)
Producten per pallet (zee)120 stuk(s)
Pallethoogte (zee)2,1 m
(Binnenste) verzendverpakking gewicht16,4 kg

Certificaten

CertificeringIEC61000-4-5, RoHS

Logistieke gegevens

Code geharmoniseerd systeem (HS)85176990

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi