Ga direct naar de productinformatie
D-Link DGS-1250-52X Switch Gigabit Ethernet Géré L3, 48 Ports RJ-45, Noir

D-Link DGS-1250-52X Managed L3 Gigabit Ethernet (10/100/1000) Zwart

€619,07
Belastingen inbegrepen.

Verzendkosten

Afhankelijk van de artikelen en uw adres. Het exacte bedrag wordt vóór betaling getoond.

D-Link DGS-1250-52X. Switch type: Managed, Switch-laag: L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 48, Console port: RJ-45. MAC-adrestabel: 32000 entries, Switchingcapaciteit: 176 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Rack-montage

Specifications

Beheerfuncties

Switch typeManaged
Switch-laagL3
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten48
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal moduleslots SPF+4
Console portRJ-45

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Auto MDI/MDI-XJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
VLAN=ondersteuningJa
Virtuele LAN-functiesVoice VLAN
Aantal VLANs4094

Optische vezel

Fiber ethernet cabling technologie100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Data-uitwisseling

Switchingcapaciteit176 Gbit/s
Verzending snelheid130,95 Mpps
MAC-adrestabel32000 entries
Statische routeJa
Aantal statische routes124
Jumbo Frames ondersteuningJa
Jumbo frames12000
Packet buffergeheugen16 MB

Beveiliging

DHCP-functiesDHCP client, DHCP server, DHCP snooping
Access Control List (ACL)Ja
Regels voor toegangscontrolelijst (ACL)768
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Bescherming lusJa
IP-MAC-Port bindingJa
Algoritmen wachtrijplanningWeighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuningJa

Design

Rack-montageJa
Kleur van het productZwart
LED-indicatorenActiviteit, Link, Stroom, Snelheid
Elektromagnetische compatibiliteitCE A, VCCI A, FCC A, IC, BSMI

Prestatie

Type geheugenDDR3-SDRAM
Intern geheugen2048 MB
Flash memory64 MB
Geluidsniveau50,7 dB
Mean time between failures (MTBF)589984,72 uur

Energie

Vermogenstoevoer inclusiefJa
AC-ingangsspanning100 - 240 V
Vermogensverbruik (max)51,2 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Nee

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)-5 - 50 °C
Temperatuur bij opslag-20 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)0 - 95 procent
Luchtvochtigheid bij opslag0 - 95 procent
Warmtedissipatie174,592 BTU/h

Gewicht en omvang

Breedte440 mm
Diepte210 mm
Hoogte44 mm
Gewicht3,01 kg

Verpakking

Breedte verpakking351 mm
Diepte verpakking565 mm
Hoogte verpakking91 mm
Gewicht verpakking4,28 kg

Certificaten

CertificeringCB, UL, BSMI, CCC

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi