Ga direct naar de productinformatie
TP-Link Omada SG3218XP-M2 Commutateur Géré L2+ 2.5G Ethernet PoE 1U Noir

TP-Link Omada SG3218XP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart

€583,48
Belastingen inbegrepen.

Verzendkosten

Afhankelijk van de artikelen en uw adres. Het exacte bedrag wordt vóór betaling getoond.

TP-Link Omada SG3218XP-M2. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: 2.5G Ethernet (100/1000/2500), Aantal basis-switching RJ-45 Ethernet-poorten: 16, Console port: RJ-45/Micro-USB. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 120 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netstekker: AC-in-aansluiting. Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U

Specifications

Beheerfuncties

Switch typeManaged
Switch-laagL2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten16
Type basis-switching RJ-45 Ethernet-poorten2.5G Ethernet (100/1000/2500)
Aantal moduleslots SPF+2
Console portRJ-45/Micro-USB
NetstekkerAC-in-aansluiting

Netwerk

NetwerkstandaardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G supportJa
Port mirroringJa
IP routingJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
Ethernet LAN, data-overdrachtsnelheden100,1000,2500 Mbit/s
VLAN=ondersteuningJa
Virtuele LAN-functiesMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Data-uitwisseling

Switchingcapaciteit120 Gbit/s
Verzending snelheid89,28 Mpps
MAC-adrestabel16000 entries
Statische routeJa
Aantal statische routes48
Aantal IP-interfaces32
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen12 MB

Beveiliging

DHCP-functiesDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenHTTPS, SSH, SSH-2, SSL/TLS
MAC adres filteringJa
Statische poort beveiligingJa
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
AuthenticatieMAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
WachtwoordbeveiligingJa
Authenticatie typeAAA, TACACS+
Algoritmen wachtrijplanningSP, WRR+SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingY

Protocollen

BeheerprotocollenSNMP v1/v2c/v3, SNTP
GARP VLAN Registratieprotocol (GVRP)Ja

Design

Rack-montageJa
Vormfactor1U
Kleur van het productZwart
LED-indicatorenJa
Aantal ventilatoren2 ventilator(en)

Energie

StroombronAC
Vermogenstoevoer inclusiefJa
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50/60 Hz
Vermogensverbruik (max)299,4 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
Aantal Power over Ethernet plus (PoE +)-poorten8
Vermogen per poort Power over Ethernet (PoE)30 W
Totaal Power over Ethernet (PoE)-budget240 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)0 - 50 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie1021,64 BTU/h

Gewicht en omvang

Breedte440 mm
Diepte180 mm
Hoogte44 mm

Inhoud van de verpakking

Meegeleverde kabelsAC
SnelstartgidsJa

Verpakking

Type verpakkingDoos

Duurzaamheid

Naleving van duurzaamheidJa

Certificaten

Certificaten van nalevingFederal Communications Commission (FCC), RoHS
CertificeringCE, FCC, RoHS

Video

https://www.youtube.com/embed/LDhM3XPPPsk?si=OPhe-z_5wrDpovFK

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi