Zyxel GS1900-10HP. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8, Console port: RJ-45. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 20 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Power over Ethernet (PoE). Ophangsysteem voor aan de muur
Specifications
Beheerfuncties
| Switch type | Managed |
| Switch-laag | L2 |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge |
Poorten & interfaces
| Aantal basis-switching RJ-45 Ethernet-poorten | 8 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal moduleslots SPF | 2 |
| Console port | RJ-45 |
Netwerk
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| 10G support | Nee |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-T, 1000BASE-T |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | Voice VLAN |
Data-uitwisseling
| Switchingcapaciteit | 20 Gbit/s |
| Throughput | 14,88 Mpps |
| MAC-adrestabel | 8000 entries |
| Jumbo frames | 9000 |
Beveiliging
| DHCP-functies | DHCP client |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | 802.1x RADIUS, SSL/TLS |
| MAC adres filtering | Ja |
Protocollen
| Beheerprotocollen | SNMP, RMON, ICMP, Syslog |
Design
| Rack-montage | Nee |
| Kleur van het product | Zwart |
| LED-indicatoren | Ja |
| Ophangsysteem voor aan de muur | Ja |
Prestatie
| Mean time between failures (MTBF) | 800259 uur |
Energie
| Stroombron | AC |
| Vermogenstoevoer inclusief | Ja |
| AC-ingangsspanning | 100 - 240 V |
| AC-ingangsfrequentie | 50 - 60 Hz |
| Vermogensverbruik (max) | 95,3 W |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
| Hoeveelheid Power over Ethernet (PoE) ports | 8 |
| Totaal Power over Ethernet (PoE)-budget | 77 W |
Eisen aan de omgeving
| Bedrijfstemperatuur (T-T) | 0 - 40 °C |
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 95 procent |
| Luchtvochtigheid bij opslag | 10 - 95 procent |
Gewicht en omvang
| Breedte | 250 mm |
| Diepte | 104 mm |
| Hoogte | 27 mm |
| Gewicht | 720 g |
Inhoud van de verpakking
Certificaten
| Certificering | CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 |
Documents
Fiche technique fournie par Icecat.