Saltar para a informação do produto
D-Link DGS-1250-28X Switch Gigabit Ethernet Géré L3, 24 Ports RJ-45, Noir

D-Link DGS-1250-28X Gerido L3 Gigabit Ethernet (10/100/1000) Preto

€270,29
Impostos incluídos.

Custos de envio

Dependem dos artigos e da sua morada. O valor exato é apresentado antes do pagamento.

D-Link DGS-1250-28X. Tipo de switch: Gerido, Camada de switches: L3. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 24, Entrada de consola: RJ-45. Full duplex. Tabela de endereços MAC: 16000 entradas, Capacidade de routing/switching: 128 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montagem em prateleira

Specifications

Funcionalidades de gestão

Tipo de switchGerido
Camada de switchesL3
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Inspeção ARPSim
Configuração de Definições de Localização (DFL)Sim
Relatório de eventos do sistemaSim
Suporte MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Conectividade

Número de portas ethernet Basic switching RJ-4524
Tipos de portas ethernet Basic switching RJ-45Gigabit Ethernet (10/100/1000)
Quantidade de ranhuras de módulos SFP+4
Entrada de consolaRJ-45

Rede

Normas de ComunicaçõesIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Suporte 10GSim
Tecnologia de cablagem ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Tipos de cabos suportadosCat5, Cat5e
Espelhamento de portasSim
Full duplexSim
Suporte Flow controlSim
Agregação de linksSim
Controlo de tempestade de difusãoSim
Auto MDI/MDI-XSim
Protocolo spanning treeSim
Bloqueio de Head-of-Line (HOL)Sim
Suporte VLANSim
Funcionalidades de LAN virtualVoice VLAN
Número de VLANs4094

Fibra ótica

Tecnologia de cablagem ethernet de fibra100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Transmissão de dados

Capacidade de routing/switching128 Gbit/s
Taxa de encaminhamento95,24 Mpps
Tabela de endereços MAC16000 entradas
Store-and-forwardSim
Rota estáticaSim
Número de rotas estáticas124
Suporta pacotes jumboSim
Pacotes jumbo12000
Memória de pacote armazenada12 MB

Segurança

Funcionalidades DHCPDHCP client, DHCP server, DHCP snooping
Lista de controlo de acesso (ACL)Sim
Regras de lista de controlo de acessos768
IGMP snoopingSim
Codificação / segurançaEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Proteção contra loopsSim
Vinculação de portas IP-MACSim
Algoritmo de programação de filaWeighted Round Robin (WRR)

Características Multicast

Apoio MulticastSim

Design

Montagem em prateleiraSim
Cor do produtoPreto
Indicadores LEDAtividade, Ligação, Pó, Velocidade
Compatibilidade eletromagnéticaCE A, VCCI A, FCC A, IC, BSMI

Desempenho

Tipo de memóriaDDR3-SDRAM
Capacidade de memória interna2048 MB
Tamanho da memória flash64 MB
Nível de ruído47,6 dB
Firmware actualizávelSim
MTBF743482,45 h

Gestão de energia

Fonte de alimentação incluídaSim
Voltagem de entrada AC100 - 240 V
Consumo de energia (máx)30,6 W

PoE

Power over Ethernet (PoE)Não

Condições ambientais

Temperatura de funcionamento (T-T)-5 - 50 °C
Limite de temperaturas (armazenamento)-20 - 70 °C
Humidade relativa de funcionamento (H-H)0 - 95%
Humidade de não funcionamento0 - 95%
Dissipação de calor104,346 BTU/h

Pesos e dimensões

Largura440 mm
Profundidade140 mm
Altura44 mm
Peso3,86 kg

Embalagem

Comprimento da embalagem282 mm
Profundidade da embalagem563 mm
Altura da embalagem89 mm
Peso da embalagem2,97 kg

Aprovação regulamentar

CertificaçãoCB, UL, BSMI, CCC

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi