Saltar para a informação do produto
D-Link DSS-200G-10MPP commutateur réseau Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'aliment

D-Link DSS-200G-10MPP switch de rede Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Preto, Cinzento

€277,76
Impostos incluídos.

Custos de envio

Dependem dos artigos e da sua morada. O valor exato é apresentado antes do pagamento.

D-Link DSS-200G-10MPP. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 10, Quantidade de módulos SFP instalados: 2. Full duplex. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 20 Gbit/s. Normas de Comunicações: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... Power over Ethernet (PoE). Montagem em prateleira, Forma: 1U

Specifications

Funcionalidades de gestão

Tipo de switchGerido
Camada de switchesL2
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Classificação de tráfegoSim
Suporte MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping

Conectividade

Número de portas ethernet Basic switching RJ-4510
Tipos de portas ethernet Basic switching RJ-45Gigabit Ethernet (10/100/1000)
Quantidade de módulos SFP instalados2

Rede

Normas de ComunicaçõesIEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Espelhamento de portasSim
Full duplexSim
Half duplexSim
Suporte Flow controlSim
Agregação de linksSim
Controlo de tempestade de difusãoSim
Taxa de limitaçãoSim
Auto MDI/MDI-XSim
Protocolo spanning treeSim
Bloqueio de Head-of-Line (HOL)Sim
Taxa de transferência de dados Ethernet LAN1000 Mbit/s
Negociação automáticaSim
Suporte VLANSim
Funcionalidades de LAN virtualVoice VLAN
Número de VLANs4094

Transmissão de dados

Capacidade de routing/switching20 Gbit/s
Taxa de encaminhamento14,88 Mpps
Tabela de endereços MAC8000 entradas
Número de filas4
Suporta pacotes jumboSim
Pacotes jumbo10240
Memória de pacote armazenada4,1 MB

Segurança

IGMP snoopingSim
Suporte SSH/SSLSim
Proteção de palavra-chaveSim
Algoritmo de programação de filaStrict Priority Queue (SPQ), Weighted Round Robin (WRR)

Características Multicast

Apoio MulticastSim
Funcionalidades multicastMulticast controlável

Design

Montagem em prateleiraSim
Forma1U
Cor do produtoPreto, Cinzento
Botão resetSim
Indicadores LEDAtividade, Alarme, Ligação, Pó, Velocidade
Número de ventoínhas1 ventoinha(s)

Desempenho

Tipo de memóriaDDR3-SDRAM
Capacidade de memória interna128 MB
Tamanho da memória flash32 MB
Nível de ruído50,6 dB
Sem ventoinhasNão
MTBF508112 h

Gestão de energia

Fonte de alimentaçãoAC
Fonte de alimentação incluídaSim
Voltagem de entrada AC100 - 240 V
Frequência de entrada AC50/60 Hz
Corrente de entrada3 A
Voltagem da entrada100 - 240 V
Consumo de energia (típico)267,5 W

PoE

Power over Ethernet (PoE)Sim
Número de portas PoE8
Potência por porta de alimentação por ethernet (PoE)90 W
Orçamento Total Power over Ethernet (PoE)242 W

Condições ambientais

Temperatura de funcionamento (T-T)-5 - 50 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)0 - 95%
Humidade de não funcionamento0 - 95%
Dissipação de calor87 BTU/h

Pesos e dimensões

Largura280 mm
Profundidade230 mm
Altura44 mm
Peso2,05 kg

Sustentabilidade

Certificados de sustentabilidadeUL ECOLOGO

Aprovação regulamentar

Certificados de conformidadeBSMI, CB, CE, Comissão Federal de Comunicações (FCC), Diretiva de Baixa Tensão (LVD), cUL

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi