Saltar para a informação do produto
TP-Link Omada SG3452X Commutateur Réseau Géré L2+ Gigabit Ethernet 48 Ports 1U Noir

TP-Link Omada SG3452X switch de rede Gerido L2+ Gigabit Ethernet (10/100/1000) 1U Preto

€415,61
Impostos incluídos.

Custos de envio

Dependem dos artigos e da sua morada. O valor exato é apresentado antes do pagamento.

TP-Link Omada SG3452X. Tipo de switch: Gerido, Camada de switches: L2+. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 48, Entrada de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 16000 entradas, Capacidade de routing/switching: 176 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Conetor de alimentação: Conector de entrada AC. Montagem em prateleira, Forma: 1U

Specifications

Funcionalidades de gestão

Tipo de switchGerido
Camada de switchesL2+
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Gerido na cloudSim
Inspeção ARPSim
Configuração de Definições de Localização (DFL)Sim
Relatório de eventos do sistemaSim
Suporte MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB públicoY
MIB proprietário HuaweiY

Conectividade

Número de portas ethernet Basic switching RJ-4548
Tipos de portas ethernet Basic switching RJ-45Gigabit Ethernet (10/100/1000)
Quantidade de ranhuras de módulos SFP+4
Entrada de consolaRJ-45/Micro-USB
Conetor de alimentaçãoConector de entrada AC

Rede

Normas de ComunicaçõesIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Suporte 10GSim
Espelhamento de portasSim
Suporte Flow controlSim
Agregação de linksSim
Controlo de tempestade de difusãoSim
Taxa de limitaçãoSim
Protocolo spanning treeSim
Bloqueio de Head-of-Line (HOL)Sim
Rotas IPv448
Rotas IPv648
Suporte VLANSim
Funcionalidades de LAN virtualPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Número de VLANs4000

Transmissão de dados

Capacidade de routing/switching176 Gbit/s
Taxa de encaminhamento130,9 Mpps
Tabela de endereços MAC16000 entradas
Rota estáticaSim
Número de rotas estáticas48
Suporta pacotes jumboSim
Pacotes jumbo9000
Memória de pacote armazenada12 MB

Segurança

Funcionalidades DHCPDHCP client, DHCP relay, DHCP server
Lista de controlo de acesso (ACL)Sim
IGMP snoopingSim
Proxy IGMPSim
Filtração de endereços MACSim
Segurança de porta estáticaSim
Suporte SSH/SSLSim
Proteção contra loopsSim
Filtragem/proteção BPDUSim
Vinculação de portas IP-MACSim
AutenticaçãoAuto VLAN, Convidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta
Proteção de palavra-chaveSim
Tipo de autentificaçãoAAA, RADIUS, TACACS+
Algoritmo de programação de filaSP, WRR+SP, Weighted Round Robin (WRR)

Características Multicast

Apoio MulticastSim
Interceção Multicast Listener Discovery (MLD)Y

Protocolos

Protocolos de gestãoSNMPv1/v2c/v3, SNTP
Protocolo de registo GARP VLAN (GVRP)Sim
Funcionalidades IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Montagem em prateleiraSim
Forma1U
Cor do produtoPreto
Indicadores LEDSim
Número de ventoínhas0 ventoinha(s)

Gestão de energia

Fonte de alimentaçãoAC
Fonte de alimentação incluídaSim
Voltagem de entrada AC100 - 240 V
Frequência de entrada AC50/60 Hz
Consumo de energia (máx)32,72 W

PoE

Power over Ethernet (PoE)Não

Condições ambientais

Temperatura de funcionamento (T-T)0 - 45 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 90%
Humidade de não funcionamento5 - 90%
Dissipação de calor111,65 BTU/h

Pesos e dimensões

Largura440 mm
Profundidade220 mm
Altura44 mm

Conteúdo da embalagem

CabosAC
Guia de iniciação rápidaSim
Kit de montagem de prateleiraSim

Embalagem

Calhas do rackSim
Tipo de embalagemCaixa

Aprovação regulamentar

CertificaçãoCE, FCC, RoHS

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi