Saltar para a informação do produto
TP-Link JetStream TL-SX3016F Commutateur Réseau Géré L2+/L3, Noir

TP-Link JetStream TL-SX3016F switch de rede Gerido L2+/L3 Preto

€578,01
Impostos incluídos.

Custos de envio

Dependem dos artigos e da sua morada. O valor exato é apresentado antes do pagamento.

TP-Link JetStream TL-SX3016F. Tipo de switch: Gerido, Camada de switches: L2+/L3. Entrada de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 32000 entradas, Capacidade de routing/switching: 320 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Conetor de alimentação: Tomada de entrada DC. Montagem em prateleira

Specifications

Funcionalidades de gestão

Tipo de switchGerido
Camada de switchesL2+/L3
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Gerido na cloudSim
Classificação de tráfegoSim
Inspeção ARPSim
Configuração de Definições de Localização (DFL)Sim
Relatório de eventos do sistemaSim
Suporte MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Conectividade

Tipos de portas ethernet Basic switching RJ-45Não
Quantidade de ranhuras de módulos SFP+16
Entrada de consolaRJ-45/Micro-USB
Conetor de alimentaçãoTomada de entrada DC

Rede

Normas de ComunicaçõesIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Suporte 10GSim
Espelhamento de portasSim
Roteamento de IPSim
Suporte Flow controlSim
Agregação de linksSim
Controlo de tempestade de difusãoSim
Taxa de limitaçãoSim
Protocolo spanning treeSim
Bloqueio de Head-of-Line (HOL)Sim
Suporte VLANSim
Funcionalidades de LAN virtualPrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000

Transmissão de dados

Capacidade de routing/switching320 Gbit/s
Taxa de encaminhamento238,08 Mpps
Tabela de endereços MAC32000 entradas
Número de filas8
Rota estáticaSim
Suporta pacotes jumboSim
Pacotes jumbo9000
Memória de pacote armazenada24 MB

Segurança

Funcionalidades DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de controlo de acesso (ACL)Sim
IGMP snoopingSim
Codificação / segurançaHTTPS, SSH, SSH-2, SSL/TLS
Filtração de endereços MACSim
Segurança de porta estáticaSim
Suporte SSH/SSLSim
Proteção contra loopsSim
Filtragem/proteção BPDUSim
Vinculação de portas IP-MACSim
AutenticaçãoConvidado VLAN, Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta, Autenticação baseada na Web
Tipo de autentificaçãoAAA, TACACS+
Algoritmo de programação de filaSP, WRR+SP, Weighted Round Robin (WRR)

Características Multicast

Apoio MulticastSim
Interceção Multicast Listener Discovery (MLD)Y

Protocolos

Protocolos de gestãoSNMPv1/v2c/v3, SNTP
Funcionalidades IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Montagem em prateleiraSim
Cor do produtoPreto
Indicadores LEDSim

Gestão de energia

Fonte de alimentaçãoAC
Fonte de alimentação incluídaSim
Voltagem de entrada AC100 - 240 V
Frequência de entrada AC50/60 Hz
Consumo de energia (máx)32,74 W

PoE

Power over Ethernet (PoE)Não

Condições ambientais

Temperatura de funcionamento (T-T)0 - 45 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 90%
Humidade de não funcionamento5 - 90%
Dissipação de calor111,71 BTU/h

Pesos e dimensões

Largura440 mm
Profundidade220 mm
Altura44 mm

Conteúdo da embalagem

CabosAC
Guia de iniciação rápidaSim
ManualSim
Kit de montagem de prateleiraSim

Embalagem

Tipo de embalagemCaixa
Comprimento da embalagem528 mm
Profundidade da embalagem336 mm
Altura da embalagem100 mm
Peso da embalagem3,7 kg

Aprovação regulamentar

CertificaçãoCE, FCC, RoHS

Dados logísticos

Código de Sistema Harmonizado (HS)85176990

Video

https://www.youtube.com/embed/aexJ6vnPmqc

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi