TP-Link Omada SG3218XP-M2. Tipo de switch: Gerido, Camada de switches: L2+. Tipos de portas ethernet Basic switching RJ-45: 2.5G Ethernet (100/1000/2500), Número de portas ethernet Basic switching RJ-45: 16, Entrada de consola: RJ-45/Micro-USB. Tabela de endereços MAC: 16000 entradas, Capacidade de routing/switching: 120 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Conetor de alimentação: Conector de entrada AC. Power over Ethernet (PoE). Montagem em prateleira, Forma: 1U
Specifications
Funcionalidades de gestão
| Tipo de switch | Gerido |
| Camada de switches | L2+ |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Gerido na cloud | Sim |
| Inspeção ARP | Sim |
| Configuração de Definições de Localização (DFL) | Sim |
| Relatório de eventos do sistema | Sim |
| Suporte MIB | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
Conectividade
| Número de portas ethernet Basic switching RJ-45 | 16 |
| Tipos de portas ethernet Basic switching RJ-45 | 2.5G Ethernet (100/1000/2500) |
| Quantidade de ranhuras de módulos SFP+ | 2 |
| Entrada de consola | RJ-45/Micro-USB |
| Conetor de alimentação | Conector de entrada AC |
Rede
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Suporte 10G | Sim |
| Espelhamento de portas | Sim |
| Roteamento de IP | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Controlo de tempestade de difusão | Sim |
| Taxa de limitação | Sim |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Taxa de transferência de dados Ethernet LAN | 100,1000,2500 Mbit/s |
| Suporte VLAN | Sim |
| Funcionalidades de LAN virtual | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
Transmissão de dados
| Capacidade de routing/switching | 120 Gbit/s |
| Taxa de encaminhamento | 89,28 Mpps |
| Tabela de endereços MAC | 16000 entradas |
| Rota estática | Sim |
| Número de rotas estáticas | 48 |
| Número de interfaces IP | 32 |
| Suporta pacotes jumbo | Sim |
| Pacotes jumbo | 9000 |
| Memória de pacote armazenada | 12 MB |
Segurança
| Funcionalidades DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de controlo de acesso (ACL) | Sim |
| IGMP snooping | Sim |
| Codificação / segurança | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtração de endereços MAC | Sim |
| Segurança de porta estática | Sim |
| Suporte SSH/SSL | Sim |
| Proteção contra loops | Sim |
| Filtragem/proteção BPDU | Sim |
| Vinculação de portas IP-MAC | Sim |
| Autenticação | Autenticação baseada em MAC (Código de Autenticação de Mensagem), Autenticação baseada em porta |
| Proteção de palavra-chave | Sim |
| Tipo de autentificação | AAA, TACACS+ |
| Algoritmo de programação de fila | SP, WRR+SP, Weighted Round Robin (WRR) |
Características Multicast
| Apoio Multicast | Sim |
| Interceção Multicast Listener Discovery (MLD) | Y |
Protocolos
| Protocolos de gestão | SNMP v1/v2c/v3, SNTP |
| Protocolo de registo GARP VLAN (GVRP) | Sim |
Design
| Montagem em prateleira | Sim |
| Forma | 1U |
| Cor do produto | Preto |
| Indicadores LED | Sim |
| Número de ventoínhas | 2 ventoinha(s) |
Gestão de energia
| Fonte de alimentação | AC |
| Fonte de alimentação incluída | Sim |
| Voltagem de entrada AC | 100 - 240 V |
| Frequência de entrada AC | 50/60 Hz |
| Consumo de energia (máx) | 299,4 W |
PoE
| Power over Ethernet (PoE) | Sim |
| Número de portas Power over Ethernet plus (PoE+) | 8 |
| Potência por porta de alimentação por ethernet (PoE) | 30 W |
| Orçamento Total Power over Ethernet (PoE) | 240 W |
Condições ambientais
| Temperatura de funcionamento (T-T) | 0 - 50 °C |
| Limite de temperaturas (armazenamento) | -40 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 10 - 90% |
| Humidade de não funcionamento | 5 - 90% |
| Dissipação de calor | 1021,64 BTU/h |
Pesos e dimensões
| Largura | 440 mm |
| Profundidade | 180 mm |
| Altura | 44 mm |
Conteúdo da embalagem
| Cabos | AC |
| Guia de iniciação rápida | Sim |
Embalagem
Sustentabilidade
Aprovação regulamentar
| Certificados de conformidade | Comissão Federal de Comunicações (FCC), RoHS |
| Certificação | CE, FCC, RoHS |
Video
https://www.youtube.com/embed/LDhM3XPPPsk?si=OPhe-z_5wrDpovFK
Documents
Fiche technique fournie par Icecat.