Saltar para a informação do produto
Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

Zyxel GS1900-10HP Gerido L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Preto

€137,99
Impostos incluídos.

Custos de envio

Dependem dos artigos e da sua morada. O valor exato é apresentado antes do pagamento.

Zyxel GS1900-10HP. Tipo de switch: Gerido, Camada de switches: L2. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 8, Entrada de consola: RJ-45. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 20 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Power over Ethernet (PoE). Montável na parede

Specifications

Funcionalidades de gestão

Tipo de switchGerido
Camada de switchesL2
Suporte para Quality of Service (QoS)Sim
Gestão web-basedSim
Relatório de eventos do sistemaSim
Suporte MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge

Conectividade

Número de portas ethernet Basic switching RJ-458
Tipos de portas ethernet Basic switching RJ-45Gigabit Ethernet (10/100/1000)
Quantidade de ranhuras de módulos SFP2
Entrada de consolaRJ-45

Rede

Normas de ComunicaçõesIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Suporte 10GNão
Tecnologia de cablagem ethernet de cobre10BASE-T, 100BASE-T, 1000BASE-T
Suporte VLANSim
Funcionalidades de LAN virtualVoice VLAN

Transmissão de dados

Capacidade de routing/switching20 Gbit/s
Produtividade14,88 Mpps
Tabela de endereços MAC8000 entradas
Pacotes jumbo9000

Segurança

Funcionalidades DHCPDHCP client
IGMP snoopingSim
Codificação / segurança802.1x RADIUS, SSL/TLS
Filtração de endereços MACSim

Protocolos

Protocolos de gestãoSNMP, RMON, ICMP, Syslog

Design

Montagem em prateleiraNão
Cor do produtoPreto
Indicadores LEDSim
Montável na paredeSim

Desempenho

MTBF800259 h

Gestão de energia

Fonte de alimentaçãoAC
Fonte de alimentação incluídaSim
Voltagem de entrada AC100 - 240 V
Frequência de entrada AC50 - 60 Hz
Consumo de energia (máx)95,3 W

PoE

Power over Ethernet (PoE)Sim
Número de portas PoE8
Orçamento Total Power over Ethernet (PoE)77 W

Condições ambientais

Temperatura de funcionamento (T-T)0 - 40 °C
Limite de temperaturas (armazenamento)-40 - 70 °C
Humidade relativa de funcionamento (H-H)10 - 95%
Humidade de não funcionamento10 - 95%

Pesos e dimensões

Largura250 mm
Profundidade104 mm
Altura27 mm
Peso720 g

Conteúdo da embalagem

CabosAC

Aprovação regulamentar

CertificaçãoCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi