Ir directamente a la información del producto
D-Link DGS-1250-52X Switch Gigabit Ethernet Géré L3, 48 Ports RJ-45, Noir

D-Link DGS-1250-52X Gestionado L3 Gigabit Ethernet (10/100/1000) Negro

€619,07
Impuestos incluidos.

Gastos de envío

Dependen de los artículos y de su dirección. El importe exacto se muestra antes de pagar.

D-Link DGS-1250-52X. Tipo de interruptor: Gestionado, Capa del interruptor: L3. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48, Puerto de consola: RJ-45. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 176 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montaje en rack

Specifications

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL3
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet48
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Bloqueo de cabeza de línea (HOL)Si
Soporte VLANSi
Funciones de LAN virtualVoice VLAN
Número de VLANs4094

Fibra óptica

Tecnología de fibra de cableado ethernet100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Transmisión de datos

Capacidad de conmutación176 Gbit/s
Tasa de reenvío130,95 Mpps
Tabla de direcciones MAC32000 entradas
Ruta estáticaSi
Número de rutas estáticas124
Jumbo Frames, soporteSi
Tramas Jumbo12000
Memoria intermedia de paquetes16 MB

Seguridad

Características de DHCPDHCP client, DHCP server, DHCP snooping
Lista de Control de Acceso (ACL)Si
Reglas de lista de control de acceso768
IGMPSi
Algoritmos de seguridad soportadosEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Protección contra loopsSi
Vinculación de puertos IP-MACSi
Algoritmos de programación de colasWeighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSi

Diseño

Montaje en rackSi
Color del productoNegro
Indicadores LEDActividad, Enlace, Poder, Velocidad
Compatibilidad electromagnéticaCE A, VCCI A, FCC A, IC, BSMI

Desempeño

Tipo de memoriaDDR3-SDRAM
Memoria interna2048 MB
Memoria Flash64 MB
Nivel de ruido50,7 dB
Tiempo medio entre fallos589984,72 h

Control de energía

Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Consumo de energía (max)51,2 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)No

Condiciones ambientales

Intervalo de temperatura operativa-5 - 50 °C
Intervalo de temperatura de almacenaje-20 - 70 °C
Intervalo de humedad relativa para funcionamiento0 - 95%
Intervalo de humedad relativa durante almacenaje0 - 95%
Disipación del calor174,592 BTU/h

Peso y dimensiones

Ancho440 mm
Profundidad210 mm
Altura44 mm
Peso3,01 kg

Empaquetado

Ancho del paquete351 mm
Profundidad del paquete565 mm
Altura del paquete91 mm
Peso del paquete4,28 kg

Aprobaciones reguladoras

CertificaciónCB, UL, BSMI, CCC

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi