Ir directamente a la información del producto
TP-Link Omada SG2218P commutateur réseau Géré L2/L2+ Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) 1U Noir

TP-Link Omada SG2218P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

€244,37
Impuestos incluidos.

Gastos de envío

Dependen de los artículos y de su dirección. El importe exacto se muestra antes de pagar.

TP-Link Omada SG2218P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 26,78 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

Specifications

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP2

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10GNo
Ruteo de IPSi
Enrutamiento basado en políticasSi
Soporte de control de flujoSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Auto-negociaciónSi
Soporte VLANSi

Transmisión de datos

Capacidad de conmutación26,78 Gbit/s
Tasa de reenvío26,78 Mpps
Tabla de direcciones MAC8000 entradas
Jumbo Frames, soporteSi
Tramas Jumbo9
Memoria intermedia de paquetes4,1 MB

Seguridad

Características de DHCPDHCP client, DHCP relay, DHCP snooping
Lista de Control de Acceso (ACL)Si
MAC, filtro de direccionesSi
Seguridad de puerto estáticoSi
Soporte SSH/SSLSi
Protección contra loopsSi
Protección y filtrado BPDUSi
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos

Funciones de multidifusión

Multidifusión, soporteSi
Funciones de multidifusiónEnvío de multidifusión

Diseño

Montaje en rackSi
Factor de forma1U
Color del productoNegro
Indicadores LEDSi

Control de energía

Fuente de energíaDC/PoE
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (max)181,4 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Si
Potencia a través de Ethernet (PoE) Presupuesto150 W

Condiciones ambientales

Intervalo de temperatura operativa0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor619,06 BTU/h

Peso y dimensiones

Ancho440 mm
Profundidad180 mm
Altura44 mm

Contenido del embalaje

Cables incluidosLAN (RJ-45)
Manual de usuarioSi

Empaquetado

Tipo de embalajeCaja

Aprobaciones reguladoras

CertificaciónCE, FCC, RoHS

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi