Ir directamente a la información del producto
TP-Link Omada SX3832MPP commutateur réseau Géré L2+ 10G Ethernet (100/1000/10000) Connexion Ethernet, supportant l'alimentation via ce port (PoE) DIN rail Noir

TP-Link Omada SX3832MPP switch Gestionado L2+ 10G Ethernet (100/1000/10000) Energía sobre Ethernet (PoE) Carril DIN Negro

€2.792,64
Impuestos incluidos.

Gastos de envío

Dependen de los artículos y de su dirección. El importe exacto se muestra antes de pagar.

TP-Link Omada SX3832MPP. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24, Número de módulos SFP+ instalados: 8, Puerto de consola: RJ-45/USB Type-C. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 640 Gbit/s. Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: Carril DIN

Specifications

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Administrado a través de la nubeSi
Inspección ARPSi
Configuración estática unificadaSi
Configuración de ajustes de ubicación (CLI)Si
Registro de eventos en sistemaSi
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 Ethernet10G Ethernet (100/1000/10000)
Cantidad de puertos Fast Ethernet (cobre)24
Gigabit Ethernet (cobre), cantidad de puertos24
Número de puertos Ethernet 2,5G (cobre)24
Número de puertos Ethernet 10G (cobre)24
Número de módulos SFP+ instalados8
Puerto de consolaRJ-45/USB Type-C

Conexión

Estándares de redIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Soporte 10GSi
Espejeo de puertosSi
Adición de vínculosSi
Control de transmisión de tormentasSi
Limitar tasaSi
Auto MDI / MDI-XSi
Protocolo de árbol de expansiónSi
Auto-negociaciónSi
Ethernet Ring Protection Switching (ERPS)Si
Entradas de la tabla del Protocolo de resolución de direcciones (ARP) (máx.)510
Rutas IPv448
Rutas IPv648
Soporte VLANSi
Funciones de LAN virtualMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Número de VLANs4000

Transmisión de datos

Capacidad de conmutación640 Gbit/s
Tasa de reenvío240 Mpps
Tabla de direcciones MAC32000 entradas
Número de colas8
Ruta estáticaSi
Jumbo Frames, soporteSi
Tramas Jumbo9
Memoria intermedia de paquetes24 MB

Seguridad

Características de DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)Si
IGMPSi
Algoritmos de seguridad soportadosHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Seguridad de puerto estáticoSi
AutenticaciónVLAN de invitado
Prevención de ataques DoSSi
Tipo de autenticaciónAAA, RADIUS, TACACS+
Defensa CPUSi
Algoritmos de programación de colasStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)

Funciones de multidifusión

Multidifusión, soporteSi
Intrusión de rendimiento de multidifusión (MLD)Yes

Protocolos

Protocolo de detección Device LinkSi
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert

Diseño

Montaje en rackSi
ApilableSi
Factor de formaCarril DIN
Color del productoNegro
Material de la carcasaMetal
Indicadores LEDSi
Número de ventiladores4 Ventilador(es)

Desempeño

Firmware actualizableSi
Sin ventiladorNo
Requisitos mínimos del sistemaMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Control de energía

Fuente de energíaCorriente alterna
Fuente de alimentación incluidaNo
Voltaje de entrada AC110 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo energético953,7 W
Consumo de energía (max)1010,2 W
Modo de ahorro de energía (EEE)Si

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Si
Número de puertos de PoE (alimentación a través de Ethernet) de 4 pares o 4PPoE (PoE++)24
Potencia por puerto de alimentación a través de Ethernet (PoE)90 W
Potencia a través de Ethernet (PoE) Presupuesto770 W

Otras características

Contenido del paqueteConsole Cable

Condiciones ambientales

Intervalo de temperatura operativa-5 - 45 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor3444,7 BTU/h

Peso y dimensiones

Ancho440 mm
Profundidad330 mm
Altura44 mm

Contenido del embalaje

Cables incluidosPoder
Guía de configuración rápidaSi
Estante de montajeSi

Empaquetado

Soportes de montaje incluidosSi
Pie de gomaSi
Tornillos incluídosSi

Sostenibilidad

Organizaciones de sostenibilidadResponsabilidad

Aprobaciones reguladoras

Certificados de conformidadCE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi