Ir directamente a la información del producto
Zyxel GS1900-10HP Géré L2 Gigabit Ethernet (10/100/1000) Connexion Ethernet, supportant l'alimentation via ce port (PoE)

Zyxel GS1900-10HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

€137,99
Impuestos incluidos.

Gastos de envío

Dependen de los artículos y de su dirección. El importe exacto se muestra antes de pagar.

Zyxel GS1900-10HP. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Puerto de consola: RJ-45. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Energía sobre Ethernet (PoE). Montaje de pared

Specifications

Características de administración

Tipo de interruptorGestionado
Capa del interruptorL2
Calidad de servicio (QoS) soporteSi
Administación basada en webSi
Registro de eventos en sistemaSi
MIB, soporteRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge

Puertos e Interfaces

Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de ranuras del módulo SFP2
Puerto de consolaRJ-45

Conexión

Estándares de redIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soporte 10GNo
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-T, 1000BASE-T
Soporte VLANSi
Funciones de LAN virtualVoice VLAN

Transmisión de datos

Capacidad de conmutación20 Gbit/s
Rendimiento14,88 Mpps
Tabla de direcciones MAC8000 entradas
Tramas Jumbo9000

Seguridad

Características de DHCPDHCP client
IGMPSi
Algoritmos de seguridad soportados802.1x RADIUS, SSL/TLS
MAC, filtro de direccionesSi

Protocolos

Protocolos de gestiónSNMP, RMON, ICMP, Syslog

Diseño

Montaje en rackNo
Color del productoNegro
Indicadores LEDSi
Montaje de paredSi

Desempeño

Tiempo medio entre fallos800259 h

Control de energía

Fuente de energíaCorriente alterna
Fuente de alimentación incluidaSi
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50 - 60 Hz
Consumo de energía (max)95,3 W

Alimentación a través de Ethernet (PoE)

Energía sobre Ethernet (PoE)Si
Cantidad de puertos Power over Ethernet (PoE)8
Potencia a través de Ethernet (PoE) Presupuesto77 W

Condiciones ambientales

Intervalo de temperatura operativa0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 95%
Intervalo de humedad relativa durante almacenaje10 - 95%

Peso y dimensiones

Ancho250 mm
Profundidad104 mm
Altura27 mm
Peso720 g

Contenido del embalaje

Cables incluidosCorriente alterna

Aprobaciones reguladoras

CertificaciónCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi