Zyxel GS1900-24E-EU0103F. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 48 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Conector eléctrico: Conector de alimentación AC-in. Montaje de pared, Montaje en rack, Factor de forma: 1U
Specifications
Características de administración
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB |
Puertos e Interfaces
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 24 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Conector eléctrico | Conector de alimentación AC-in |
Conexión
| Estándares de red | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| Soporte 10G | No |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Protocolo de árbol de expansión | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000 Mbit/s |
| Admite dirección MAC auto-learning | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Stacked VLAN, VLAN mapping |
Transmisión de datos
| Capacidad de conmutación | 48 Gbit/s |
| Tasa de reenvío | 35,7 Mpps |
| Tabla de direcciones MAC | 8000 entradas |
| Guardar y remitir | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 0,525 MB |
Seguridad
| Características de DHCP | DHCP client |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección mediante contraseña | Si |
| Tipo de autenticación | RADIUS, TACACS+ |
Diseño
| Montaje en rack | Si |
| Apilable | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Botón de restaurar | Si |
| Indicadores LED | Si |
| Montaje de pared | Si |
Desempeño
| Tiempo medio entre fallos | 804,714 h |
Control de energía
| Fuente de energía | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 15,1 W |
Alimentación a través de Ethernet (PoE)
| Energía sobre Ethernet (PoE) | No |
Condiciones ambientales
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 95% |
| Intervalo de humedad relativa durante almacenaje | 10 - 95% |
| Disipación del calor | 51,49 BTU/h |
Peso y dimensiones
| Ancho | 267 mm |
| Profundidad | 162 mm |
| Altura | 42 mm |
| Peso | 1,56 kg |
Contenido del embalaje
| Cables incluidos | Corriente alterna |
| Estante de montaje | Si |
Empaquetado
| Tipo de embalaje | Caja |
| Ancho del paquete | 325 mm |
| Profundidad del paquete | 223 mm |
| Altura del paquete | 71 mm |
| Peso del paquete | 2,05 kg |
Aprobaciones reguladoras
| Certificación | EMC
■ CE, FCC, C-Tick, Class A
(GS1900-24/24EP/24HPv2/48/
48HPv2)
■ CE, FCC, C-Tick, Class B
(GS1900-8/8HP/10HP/16/24E)
■ BSMI CNS13438
• Safety
■ LVD EN60950-1
■ BSMI CNS14336-1
■ CB IEC60950-1
(GS1900-8HP/10HP/16/24E/24)
• RoHS compliant |
Datos logísticos
| Código de Sistema de Armomización (SA) | 85176990 |
Documents
Fiche technique fournie par Icecat.