Passer aux informations sur le produit
Yealink SIP-T58W téléphone fixe Gris LCD Wifi

Yealink SIP-T58W téléphone fixe Gris LCD Wifi

€323,98
Taxes incluses.

Livraison et frais

Selon les articles et votre adresse. Montant exact présenté avant le paiement.

Yealink SIP-T58W. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné filaire. Modes DTMF (Dual-Tone Multi-Frequency): In-band, En dehors de la bande, Info SIP. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 17,8 cm (7"), Résolution de l'écran: 1024 x 600 pixels. Résolution de la caméra avant (numerique): 5 MP, point de vue angle (FOV): 75°

Specifications

Design

Type de produit Téléphone IP
Type de combiné Combiné filaire
Couleur du produit Gris
Montage mural Oui

représentation / réalisation

Modes DTMF (Dual-Tone Multi-Frequency) In-band, En dehors de la bande, Info SIP
Compatible avec une aide auditive Oui

Caractéristiques du téléphone

Répondeur intégré Oui
Appel en attente Oui
Numérotation rapide Oui
Intercom Oui
Mise en attente Oui
Renvoi d'appel Oui
Possibilité de conférence téléphonique Oui
Recomposer Oui
Identification de l'appelant Oui
Fonction Oui
Capacité du répertoire 1000 entrées
Parc d'appel Oui
Prise d'appel Oui
Appel anonyme Oui
Appel anonyme rejeté Oui
Full duplex Oui
Rappel Oui
Transfert d'appel Oui
Témoin de message en attente (MWI) Oui

Caractéristiques de gestion

Messagerie vocale intégrée Oui
Nombre de touches du clavier 27
Nombre de touches de fonction 7

Écran

Écran LCD
Taille de l'écran 17,8 cm (7")
Résolution de l'écran 1024 x 600 pixels
Écran tactile Oui
Type d'écran tactile Capacité

Caméra

Caméra avant Oui
Résolution de la caméra avant (numerique) 5 MP
point de vue angle (FOV) 75°

Audio

Haut-parleur Oui
Désactivation du microphone Oui
Codecs vocaux G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Réduction du bruit Oui
Détection de la voix Oui
Mémoire tampon adaptative Oui
Contrôle automatique du gain Oui
Génération de bruits de confort Oui
Dissimulation de perte de paquets (PLC) Oui

Vidéo

Résolutions vidéo 1280 x 720 pixels
Codecs Vidéo H.264 High Profile, H.264, VP8

Réseau

Ethernet/LAN Oui
Type d'interface LAN Ethernet Gigabit Ethernet
LAN Ethernet : taux de transfert des données 1000 Mbit/s
Wifi Oui
Standards wifi 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth Oui
Modèle du Bluetooth 4.2
Protocoles réseau pris en charge IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Qualité de service (QoS) Oui
Algorithme de sécurité soutenu 256-bit AES, HTTPS, TLS, WPA2, WPA3
Standards réseau IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Connectivité

Quantité de Ports USB 2.0 2
Nombre de port ethernet LAN (RJ-45) 2
Quantité de ports RJ-9 2

Puissance

Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui

Conditions environnementales

Température d'opération 0 - 40 °C
Humidité relative de fonctionnement (H-H) 10 - 95%

Poids et dimensions

Largeur 259,4 mm
Profondeur 220 mm
Hauteur 239 mm
Poids 9,16 kg
Largeur du colis 324 mm
Profondeur du colis 293 mm
Hauteur du colis 128 mm
Poids du paquet 9,86 kg

Contenu de l'emballage

Nombre de poignées fournis 1 pièce(s)

Données logistiques

Code du système harmonisé 85171800

Documents

Fiche technique fournie par Icecat.

Vous aimerez peut-être aussi